Ecort Combi 16 V springt nicht an ?

Diskutiere Ecort Combi 16 V springt nicht an ? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen Escort Combi 16 V das Komische an den Wagen ist, das er es nicht schafft, von selbst anzuspringen. Hab ihn 3 Mal in diversen...

  1. #1 totto4711, 24.01.2007
    totto4711

    totto4711 Guest

    Hallo,
    habe einen Escort Combi 16 V
    das Komische an den Wagen ist, das er es nicht schafft, von selbst anzuspringen. Hab ihn 3 Mal in diversen Werstätten gehabt, und keine (auch Ford) hat nichts gefunden.

    Symtome.. Er Juckelt an.. UNd Juckelt und Juckelt.. und versucht, den Motor anspringen zu lassen.. geht aber nicht.

    Wenn man ihn anzieht.. (mit Abschleppseil) dann springt der Motor sofort an, ohne Probleme.

    Laut werkstadt sind die Zündkerzen in ordnung, der Verteiler richtig eingestellt und geht, die Zündspule bringt genug saft.. dier Zahnriemen Richtig aufgezogen und die Batterie erzeugt genug strom.

    Wat kann das noch sein ?

    PPS: beim Anlassen wird das Massekabel (das an die Karrossserie geht) so heiss, das die Gumiisolierung anfängt zu Schmelzen.

    Bitte um Rat..
    Danke
    totto4711@freenet.de
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 24.01.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    ich würde mal auf den Anlasser tippen.
    Wahrscheinlich ist im Anlasser die Lagerung des Ankers eingelaufen, er dreht zwar noch, aber zieht unheimlich viel Strom (heißes Kabel) und schafft nicht die Mindestdrehzahl um deinen Motor anzuwerfen.
    Können auch die Kohlen im Anlasser sein.
    Wie hört sich denn dein Motor beim Starten an (Drehzahlmäßig) wie normal?
    Oder eher langsam?
    MfG
    Dirk
     
  4. #3 totto4711, 24.01.2007
    totto4711

    totto4711 Guest

    Hi..

    also für mich hört der sich Normal an.. nicht das er wie Eirig Anlässt.. ich meine der Motor Versucht auch anzuspringen.. einige Rüttler und so.. aber er will halt net.

    Nach 10 Minuten wird dann alles Langsahmer.. klar die baterie ist dann leer..

    Gruß
     
  5. Leon

    Leon Guest

    Wenn Du 10 Minuten ohne Pause den Anlasser rödeln lässt, ist es klar dass die Kabel heiss werden. Ein Startvorgang sollte nach ca. 10 Sekunden abgebrochen werden. Dann 10 Sek. warten und wieder 10 Sek. probieren.
     
  6. #5 DarkRider99, 24.01.2007
    DarkRider99

    DarkRider99 Guest

    also ich tippe mal auf den kurbelwellensensor
     
  7. #6 totto4711, 03.02.2007
    totto4711

    totto4711 Guest

    Nun.. mal watt neues zum Thema

    Hallo,

    weiss einer was das Kostet (Anlasser wechseln) oder das mit der Sonde ?


    Könnte der Motor Kaput gegangen sein ?
    (er hat kein Öl oder Wasser im Benzin, läuft (nach anschieben) Normal, und hat auch keine Dichte Rauchwolke hinter sich.

    Er fährt ohne Probleme.. 30 Minuten um den Block.. :-) danach abgestellt und das Spiel geht von vorne los.

    Man verzweifelt so nen bisschen, weil man keine genaue Angabe bekommen kann.. Bring ich das Fahrzeug in die Werkstadt.. dann finden die bestimmt noch was was teuer wird.. wenn ich aber den Fehler eingrenzen könnte.. Könnte cih wenigstens so tun als wüsste ich was kaputt ist und die machen da nicht noch mehr dran.

    Gruß
    Danke für evtl. Antworten
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ecort Combi 16 V springt nicht an ?

Die Seite wird geladen...

Ecort Combi 16 V springt nicht an ? - Ähnliche Themen

  1. Alufelgen Platin Wheels 16 Zoll

    Alufelgen Platin Wheels 16 Zoll: Ich biete hier meine Alufelgen der Firma MIM Tecnomagnesio SLR / Platin Wheels an. Sie haben leichte Kratzer aber keine Grössen Beschädigungen!...
  2. Biete Ford SD Sat Nav Karte V.4.1 Western Europe

    Ford SD Sat Nav Karte V.4.1 Western Europe: Ford SD Sat Nav Karte V.4.1 Western Europe Wegen Doppell kauf , kann eine weg. wenn jemand intresse hat, melden. passt in den Sony Radio mit...
  3. Biete Ford Maverick ALU Winterräder 215/70 16 mit Michelin 4x4 Alpin

    Ford Maverick ALU Winterräder 215/70 16 mit Michelin 4x4 Alpin: Biete ein Satz 16" original FORD Alu Winterräder für einen Ford Maverick an. Dürfte auch auf Mazda Tribute etc. passen. Reifengröße 215/70 R16...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...