Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Eigentlich bin ich ja ganz zufrieden, aber ...

Diskutiere Eigentlich bin ich ja ganz zufrieden, aber ... im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; ... es gibt 2 Dinge an meinem Scorpio II, die mir auffallen und die ich von keinem meiner bisherigen Autos kenne. Und vor allem sagt mir jeder...

  1. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    ... es gibt 2 Dinge an meinem Scorpio II, die mir auffallen und die ich von keinem meiner bisherigen Autos kenne.

    Und vor allem sagt mir jeder KFZ Meister den ich frage: "... lass es so, wenn er gut läuft - nix ändern..."

    Aber ganz normal kann das doch nicht sein, oder?

    1) wenn er ein paar Tage stand und ich ihn anlasse und gleich sutsche losfahre,
    dann zieht er manchmal eine 20 m lange blaue Fahne hinter sich her, dass es einem peinlich ist :rotwerden::) - meistens aber nicht. Wenn ich ihn erst ca 1 min laufen lasse und dann losfahre, ist alles i.O. Woran liegt das? Ist das die Ankündigung des Motorentodes? Was ist zu tun??

    2) ca alle 3 Monate leuchtet die Kühlwasseranzeige und ich fülle ca 1/4 L Kühlflüssigkeit auf. Im Behälter ist kein Öl, am Ölpeilstab ist sauberes Öl und
    am Öldeckel ist kein Schaum und das Öl riecht nicht nach Sprit. ZDK ist es wohl nicht, oder? Woran liegt es (meistens)? Oder kann ich das tatsächlich ignorieren?? Bin ja gewillt, das richtige Teil zu ersetzen aber keiner weiß welches!

    Wie gesagt - ansonsten läuft er prima (jetzt 185 tkm). Aber leichten Kühlmittelverlust und blaue Wolken mag ich auf dauer nicht.
    Ich hab ihn erst 1/2 Jahr - kann also nicht sagen, wann es anfing...

    Also: Was ist zu tun?

    Ich habe hier noch einen Schlachter stehen - könnte mich also aller möglichen Teile bedienen... aber welchen?

    Danke & Gruß
    Lars
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Mike, 23.11.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Wegen dem Wasserverlust könnte es vielleicht eine defekte (rissige) Ansaugbrücke sein die das Kühlwasser ins freie befördert.
    Schon mal überprüft.
    Gruß
    Scorpio Mike:cooool:
     
  4. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    426
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hallo, Lars
    also da würde ich "Sorpio Mike" zustimmen, Wasserverlust beim Scorpi II, deutet ziemlich sicher auf einen Riss in der Ansaugbrücke hin. Hab ich ja auch schon durchgemacht. Und blauer Qualm, da hätte ich auch an defekte Zylinderkopfdichtung gedacht. Lass doch mal in der Werkstatt die Kompression prüfen. Das würde sich ja mit dem "Unrunden" Leerlauf evtl. erklären.

    MfG
    Thomas
     
  5. #4 Scorpio Mike, 23.11.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Ja, die Ansaugbrücke ist die Achillesferse vom 2.3er Motor.
    Meine hat es am Wochende bei Kilometerstand 89.378 und fast 13 Jahren erwischt.
    Ich habe mir über das Netz eine neue bestellt.486 Euro inklusive Dichtungen.
    Ford ruft bei mir 519,89 Euro ohne Dichtungen aber schon mit 15% Rabatt auf.
    Eine gebrauchte kommt aber nicht in Frage, das ist so als ob man eine gebrauchte mindesten 12 Jahre alte Steuerkette nach einem Kettenriss beim 24V verbaut.:nene2:
    Tut zwar weh aber wer schön sein will muß ja bekanntlich leiden.
    Neue Sensoren habe ich mir auch schon besorgt, soll ja wieder 12 Jahre halten.:)

    Gruß
    Scorpio Mike:cooool:
     
  6. 1252er

    1252er Guest

    Oel koennte aber auch von den Ventilschaftdichtungen kommen.
    Ist aber kein Beinbruch.
     
  7. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    Vielen Dank für die Infos. :top1:
    Also brauche ich die Brücke aus dem anderen nicht ausbauen zu lassen... :mies:
    Gruß
    Lars
     
  8. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    Wie kann man das prüfen? (Sichtprüfung?)

    Gruß
    Lars
     
  9. #8 Scorpio Mike, 24.11.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo Lars
    Genau, mit Sichtprüfung und am besten bei laufendem Motor und mit Taschenlampe.
    Wenn der Motor läuft ist ja Druck auf der "Anlage", da sieht man den Wasserverlust (tropfen usw) gut.
    Verdächtig sind grüne Ablagerungen an den Schlauchanschlüssen bzw an dem Thermostatgehäuse, diese weisen auf Wasserverlust hin.

    Das kommt ganz darauf an wie sie aussieht.
    Aber meine Meinung nach hält ein mindesten 12 Jahre alter Ansaugkrümmer nicht mehr lange.
    Besonders wenn man erst an den Temperatur-Sensoren rumschrauben muß.
    Das hat meiner Ansaugbrücke den Rest gegeben.

    Gruß
    Scorpio Mike:cooool:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 gentlegiant, 24.11.2010
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    ..und wenn Du so wenig und vorallem selten nachfüllen musst lass es so laufen. Wenn Du anfängst zu schrauben, geht es richtig los.
     
  12. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    :cooool: - hab heute die Motordiagnose bekommen :freuen2:

    - Kühlmittelverlust entstand durch defekte Dichtung am Thermostaten
    - das gelegentliche bläuen beim sofortigen losfahren nach 2 Tagen Stand
    kommt vermutlich von den Ventilschaftdichtungen und dem Leichtlauföl...
    da er keinen (messbaren) Ölverbrauch hat: so lassen und ggf. 20 sec.
    "warm" laufen lassen...

    Ansonsten sind Motor/ATG kerngesund :top1::top1:

    Ist doch ein feines Auto :)


    Gruß
    Lars
     
Thema:

Eigentlich bin ich ja ganz zufrieden, aber ...

Die Seite wird geladen...

Eigentlich bin ich ja ganz zufrieden, aber ... - Ähnliche Themen

  1. Ach ja, ein Engländer...

    Ach ja, ein Engländer...: Guten Tag, liebe Freunde der Sonne. Mein Name ist Chris und ich bin Engländer. Ich lebe in Stockport, das ist im südlichen Teil von Manchester....
  2. Hat ganz schön Durst

    Hat ganz schön Durst: Macht es im Benzinverbrauch viel aus wenn ein Sportluftfilter drin ist gegenüber normalen.Komme ca, 600 km bei 120km/h dann geht die Lampe...
  3. Suche Ersatzteile für Dachträger oder ganzen Dachträger

    Ersatzteile für Dachträger oder ganzen Dachträger: Hallo zusammen, ich suche für meinen Ford Sierra Limousine, BJ 1991 die Klammer zum befestigen des Dachträgers in der Regenrinne (siehe Bild das...
  4. Garantie Verlängerung ja oder nein?

    Garantie Verlängerung ja oder nein?: Hallo, ich bin gerade am Überlegen ob ich die Ford Garantie Verlängern sollte? Momentan habe ich 5 Jahre bis 50000km Jetzt könnte ich noch...
  5. Suche Stecker Nebelschlusleuchte Ja 8

    Stecker Nebelschlusleuchte Ja 8: hallo ich hab schon alle Verwerten in meiner Nähe abgesucht ohne einen Ja8 zu finden auch im Internet habe ich nichts gefunden , hab auch Leute...