Scorpio 2 (Bj. 94-98) GFR/GGR/GNR ein paar anfängerfragen...

Diskutiere ein paar anfängerfragen... im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, habe meinen Scorpio jetzt seit ca 2wochen, bj 98. 2.3l turnier mit 143000 mit einem atm bei 120000 und neuer kupplung bei ca 141000....

  1. mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Hallo, habe meinen Scorpio jetzt seit ca 2wochen, bj 98. 2.3l turnier
    mit 143000 mit einem atm bei 120000 und neuer kupplung bei ca 141000.
    Rechnungen von ca 6000 € liegen mir bei.

    Der wagen stand jetz ein gutes jahr, und habe schon sachen wie ölwechsel zündkerzen keilrippenriemen bremsflüssigkeit gemacht.
    Tüv ohne Mängel bestanden.

    Meine Fragen sind jetzt, wieviel Öl ich genau einfüllen muss, in dem Handbuch das ich habe steht nur der 2.0 mit 4,5l beschrieben, nichts über den 2.3l.

    Das nächste wäre, mir aufgefallen ist wenn ich die zündunganstelle, und die Warnlampen aufleuchten, die Anzeige für den Kühlmittelstand nichts mit aufleuchtet, ist das normal?

    Und das letzte was mich noch ein bisschen verwundert ist, das der Wagen im leerlauf etwas "rappelt", meine das er ein bisschen wackelt, was ich so von meinem escort nicht kannte? Und ich denke mal das das auch mit "hopeln" zusammenhängt, wenn ich den wagen im Standgas im ersten und auch zweiten ganz rollen lasse, wobei dann immer ein klacken zu hören ist, was ich denke mal davon kommt das er immer so einen satz macht?

    Ja das wären soweit erstmal meine Fragen, ansonsten bin ich sehr zufrieden mit dem Auto, super bequem und komfortabel, mit dem Verbauch von ca 12,2l kann ich auch leben, bin nicht viel anderes von meinen 1,4l escort bj. 91 gewohnt ;).

    Ansonsten würde ich mich über ein paar Antworten aber auch andere Tipps sehr freuen!

    Vielen dank schonmal im vorraus!
     
  2. #2 scorpio95cossi, 20.06.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.273
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    schaue mal nach wie dein kabelbaum im motorraum ausschaut.
    könnten brüchig sein und die feuchtigkeit drin sein,dann wechseln und alles geht wie neu.
     
  3. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    283
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Alle Steckanschlüsse kontrollieren und säubern, ebenso alle Schläuche, Leerlaufregler ausbauen (2 Schrauben) und säubern, Neue Kerzen rein und zwar nur die von Motorcraft. Dann noch von Liqui den Saft für die Reinigung von Hydrostößeln einfüllen. Der sollte nach ca. 600 KM wieder raus. Das müßte es eigentlich gewesen sein.
    Gruß
    nobbel
     
  4. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    429
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hallo,
    Bei zwei Punkten kann ich Dir helfen,
    1. Motoröl 4,5 l reinkippen, aber bitte nur das Motoröl von For SAE 5W-30, das mache ich bei meinem 2,3er Turnier auch immer.
    2. Das wie Du sagst "rappeln" oder auch sägen im Leerlauf, liegt höchstwahrscheinlich am
    Leerlaufregelventil. War jedenfalls bei meinem so. Ich habs ausgebaut,(zwei Schrauben)
    mit Bremsenreiniger saubergemacht und mit Pressluft vorsichtig ausgeblasen.
    Eingebaut gestartet, einwandfrei!
    Viel Spaß mit Deinem Flaggschiff!

    MfG
    Thomas
     
  5. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    429
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hallo nochmal,
    wenn Du Rechtschreibfehler findest, kanst Du sie behalten!
    Soll natürlich heißen Motoröl von Ford SAE 5W-30!

    Sorry!

    MfG
    Thomas
     
  6. mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Hallo, habe das Leerlaufregelventil mal mit bremsenreiniger "ausgeschwaschen", werde es mal mit dem ausblasen probieren.
    Habe alle stecker abgezogen und WD 40 reingesprüht, dabei auf die Kabel geachtet, konnte aber beschädigungen feststellen.
    Ein bisschen besser ist es geworden, das Rappeln im Standgaß ist weg allesdings läuft der motor immernoch leicht unruhig.

    Hat jemand vllt ein paar Bilder von einem defektem Kabelbaum, damit ich weiß wo ich genau schauen muss?

    Dankeschön an alle die mir schon geholfen haben!
     
  7. #7 HightowerZ, 03.07.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    2
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Ganz einfach .....

    Hi und erstmal herzlichen Glückwunsch zu deinem Glubschi :)

    Das mit den Kabeln ist ganz einfach .... :(

    Schau einfach überall wo du Kabel siehst. Klingt vielleicht doof ist aber so. Ich hab bei meinem echt einen Anfall bekommen. Äusserlich sahen einige Kabel garned schlimm aus, aber nach dem entfernen des Stoffbandes und Teilen der Plastikumhüllungen lachte mich überall das pralle Leben (sprich blanke Kabel) an :(

    Hightower
     
Thema:

ein paar anfängerfragen...

Die Seite wird geladen...

ein paar anfängerfragen... - Ähnliche Themen

  1. Alle paar Monate..."Weckfahrsperre - Service erforderlich" Tourneo Custom 2.2TDCI155

    Alle paar Monate..."Weckfahrsperre - Service erforderlich" Tourneo Custom 2.2TDCI155: Hallo, hoffe dass mir jemand helfen kann. Habe mir vor 2 Jahren einen Jahreswagen Tourneo Custom 2.2TDCI155 gekauft. Auto hatte 21000 km gelaufen....
  2. Fusion (Bj. 02-**) JU2 Ein paar Elektrikfragen (allgemein)

    Ein paar Elektrikfragen (allgemein): Meld mich mal nach längerer Abstinenz wieder zurück. Was das Thema KfZ-Elektrik betrifft, habe ich da einiges an Erfahrung und Änderungen hinter...
  3. Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!

    Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!!: Brauche Hilfe,Batterie nach ein paar Tagen leer!!!!!!!!!! Ford Fiesta BJ 2003 Benziner 1,2. Der Ruhestrom liegt zwischen 0,95 bis 1,6 Ampere und...
  4. Neu hier und gleich paar Fragen

    Neu hier und gleich paar Fragen: Hey Leute, kurze Vorstellung. Ich heiße Kevin und bin so Gott es will bald Ford F Serie Fahrer. Nachdem mein Chevy vorgestern zu Schrott gefahren...
  5. Fiesta 1.25 82PS BJ2009 mit nur 5.000km - ein paar Fragen!

    Fiesta 1.25 82PS BJ2009 mit nur 5.000km - ein paar Fragen!: Hallöchen! Ich habe den FoFi meiner Mutter übernommen. Da sie kurz nach dem Kauf krankheitsbedingt fahruntüchtig wurde, stand der Wagen nur rum...