KA 1 (Bj. 96-08) RBT ein paar Fragen zu einigen Problemchen meines Ka´s

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von HarryKA, 12.03.2009.

  1. #1 HarryKA, 12.03.2009
    Zuletzt bearbeitet: 12.03.2009
    HarryKA

    HarryKA Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka1 Bj 99/ Intruder VL 1500 C
    Hallo alle zusammen,

    da Ihr ja eher die Fachleute seid, hier ein paar Fragen zu meinem Ka EZ.10.99
    1,3i 44 KW.

    1.)
    Irgendwo an oder in der Nähe der Ansaugbrücke ( hinten ) zieht mein Kleiner beim Angasen etwas Luft an einer nicht gefundenen Stelle. In der ersten halben Sek. droht er immer auszugehen, fängt sich jedoch dann wieder sofort.

    Gibt es da vielleicht eine typische Stelle, die ggf. öfter mal undicht wird?

    2.)
    Habe die üblichen Rostblasen oberhalb des Tankklappe.

    Gibt es vielleicht ein Reparatursatz den ich in die Tankklappenöffnung einstülpen und verschweißen kann? Oder muß ich Stück für Stück kleine Bleche zurechtklopfen und einzelnd einschweißen?

    3.)
    Mein Heckwischer wischt nur wenn er es will:gruebel:
    Die beiden linken Kontakte am Kofferraum führen 13,8 Volt, der rechte Kontakt 0 Volt. ( der Kontakt ganz rechts ist abgedeckt)
    Hab die Kontakte schon angeschliffen, geht aber trotzdem nicht......

    Gibt es da vielleicht ein " Patentrezept " ?
    Vielleicht habt Ihr ja ähnliches erlebt und den Fehler gefunden???


    4.)
    Hatte beim Gebrauchtkauf nur den Masterschlüssel dabeibekommen.
    Nachdem ich mich bei Ford in Mechernich nach einem Ersatzschlüssel informiert hatte, hab ich mich auf´m ***** gesetzt:rasend:Die wollten doch tatsächlich 55 € für nen Schlüssel und 55 € fürs programmieren haben:nene2:Nicht mit mir!!!
    Hab nen Internetanbieter gefunden der mir nen. Schlüssel mit Chip für 30 € incl Versand geschickt hat.
    Nachdem ich jetzt mehrmals versucht habe, ihn laut Bedienungsanleitung selbst zu proggen, hab ich´s aufgegeben:eingeschnappt:
    Ich glaube mir fehlt der 2. originale Schlüssel ( so wie es in der Anleitung steht ) um es zu Ende zu bringen!?

    Weiß jemand eine kostengünstigere Adresse ( in Raum Köln, Bonn, Euskirchen ) der mir den Schlüssel proggen kann???
    Versicken kann ich ihn leider nicht!


    Im vorhinein schon mal danke für die ( vielen ) aussagekräftigen Antworten:)

    Gruß von Harry
    Ps: Meine ganze Hoffnung liegt in Eurem Wissen ;-)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Moerff

    Moerff Guest

    1. Wenn er das macht wenn du mit getretener Kupplung auf ne Ampel zu rollst oder beim Schalten, dann ist nichts undicht. Dann liegt es am Leerlaufregelventil. Mit bremsenreiniger und luft spülen und danach öl was nicht klebt und oder verharzt dran. Das hilft kurzfristig, aber nicht sehr lange. Längerfristig hilft nur ein Austausch.

    2. Ja es gibt ein Reparaturblech dafür.

    3. Das Problem ist mir nicht bekannt.

    4. Selber schuld... Hättest du dir den originalen gekauft und in deine Bedienungsanleitung geschaut, dann hättest du dir viel ärger sparen können. Denn dort steht genau beschrieben wie man einen neuen Schlüssel programmiert. Ich glaube nicht, dass du dir mit dem "billigding" einen gefallen getan hast. Es ist halt meist so, dass die die zuviel sparen wollen doppelt zahlen. Übrigens kannst du den schlüssel nicht zum programmieren weggeben. Weil nicht der schlüssel, sondern dein Steuergerät im auto programmiert wird. Du musst nämlich den Transponder im schlüssel dort "anmelden".
     
  4. #3 HarryKA, 12.03.2009
    HarryKA

    HarryKA Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka1 Bj 99/ Intruder VL 1500 C
    2- wo gibt es denn so ein Repsatz?

    4- In meiner Bedienungsanleitung steht: Es geht nur, wenn ich 2 Originalschlüssel habe, die schon programmiert sind. Dann kann ich mehrere nachproggen....
    Mit dem Masterschlüssel alleine scheint es nicht zu funktionieren:gruebel:


    Harry
     
  5. #4 petomka, 12.03.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Der Heckwischer bekommt seine Masse über die Heckklappenscharniere, sind die etwas angegammelt, geht zeitweise nichts mehr.
    Entweder du sprühst die Scharniere etwas ein und schlägst sie gefühlvoll mit dem Hämmerchen leicht hin und her, oder wenn du eine dauerhafte Lösung möchtest, dann legst du dir am besten ein extra Massekabel von der Heckklappe zur Karosse.
     
  6. #5 Agamemnon, 13.03.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Wie bereits gesagt, undicht wird er eher selten, oft liegts am Leerlaugregelventil.

    Zum Beispiel hier:
    http://cgi.ebay.de/Tanklochblech-Reparaturblech-Ford-KA_W0QQitemZ390035209018

    Möglicherweise liegt es am Lenkstockschalter oder am Wischermotor. Ob es an der Masse am Scharnier liegt, kannst Du ganz einfach ausprobieren - indem Du die Heckscheibenheizung einschaltest. Wenn die ganz normal geht, ist auch die Masse in Ordnung.

    Moment mal - es gibt zwei verschiedene Systeme zur Programmierung eines neuen Schlüssels. Das eine funktioniert über den roten Masterschlüssel, das gab es meines Wissens nach aber nur bis 1998 oder 1999. Danach wurde das geändert, man kann mit zwei "normalen" Schlüsseln einen neuen programmieren.


    Grüße aus Zülpich ;)
     
  7. #6 BadKa76, 13.03.2009
    BadKa76

    BadKa76 Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    KA Bj.00 1,3
    zu 3:
    Hatte das Problem auch. Neuer Lenkstockschalter reingemacht und es ging wieder.
     
  8. #7 HarryKA, 13.03.2009
    Zuletzt bearbeitet: 13.03.2009
    HarryKA

    HarryKA Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka1 Bj 99/ Intruder VL 1500 C
    Hallo,

    ich glaube nicht das es am Lenkstockschalter liegt, da ich ja den Stromfluß an der Kofferraumreeling messen konnte!

    Werde vielleicht mal den Massekabel überbrücken.Danke petomka :top1:Gute Idee!!

    @ Agamemnon,

    zum "Luft ziehen":
    Werde am WE mal mit Bremsenreiniger und Kotaktspray testen.
    Vielleicht werde ich die Fehlerquelle finden!? (werde berichten)
    Der Link für´s Tanklochblech ist genial:top1::top1::top1: So kenne ich und mache es auch aus/im Intruderforum!! ( mit Motorrädern kenn ich mich viel besser aus, obwohl ich mal 2 sehr alte Autos vor 20 Jahren restauriert hab )
    " Wem´s interessiert, Citroen Traction 11 BL & Mercedes Benz W107 350SL/C " :)

    Die "Schwachen" von heute, sind die "Starken" von morgen, die dann wieder weiterhelfen können, wenn die "Alten" müde geworden sind *lol*

    Erstmal vielen Dank und den Agamemnon treffe ich bald mal, ok?
    Dann können wir ja mal versuchen den Schlüssel zu programmieren ;-)


    Gruß von Harry
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 HarryKA, 15.03.2009
    HarryKA

    HarryKA Benutzer

    Dabei seit:
    11.03.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka1 Bj 99/ Intruder VL 1500 C

    Hab mir nen Massekabel gelegt und werde mal in den nächsten Tagen beobachten:top1:Bis jetzt hat er nicht wieder gesponnen....

    @ Moerff,

    hab mir ein gebrauchtes Leerlaufregelventil in der Bucht geschossen und werde es mal tauschen, wenn ichs in den Händen habe!


    Harry
     
  11. #9 Agamemnon, 16.03.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Wieso sagst du denn nichts? Ich hab noch 3 neue daheim liegen ;)
     
Thema:

ein paar Fragen zu einigen Problemchen meines Ka´s

Die Seite wird geladen...

ein paar Fragen zu einigen Problemchen meines Ka´s - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Inspektion 110k km Fragen

    Inspektion 110k km Fragen: Hallo alle zusammen, ich möchte jetzt meine 110k Inspektion machen lassen und das ist wohl eine kleine. Kosten soll diese um die 200 Euro. Ich...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Biete S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!

    S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!: Hallo liebe Mitglieder des Forums, Leider muss ich mich von meinem sehr zuverlässigem S Max aus beruflichen Gründen trennen. Das Fahrzeug ist in...
  4. Frage wegen Diagnose

    Frage wegen Diagnose: Hallo, ich bin seit 2 Wochen stolzer Besitzer eines 2008er Galaxy 2.2tdci. Leider hat der Dicke Kopfschmerzen und zeigt eine Motorstörung an. Bei...
  5. Schalter für Sitzheizung Ford KA RU8

    Schalter für Sitzheizung Ford KA RU8: Hallo zusammen :) Ich bin auf der Suche nach zwei Schaltern für die Sitzheizung für meinen Ford KA, RU8, Erstzul. 09/2011 Falls jemand welche...