Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ein paar fragen zu meinen neuen Wagen

Diskutiere Ein paar fragen zu meinen neuen Wagen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Leute, so ich habe von meinen Bruder sein Wagen gekauft, bin damit jetzt so ca 1000 km gefahren und habe jetzt ein paar Technische fragen...

  1. #1 Dennis26, 27.06.2011
    Dennis26

    Dennis26 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2/Bj. 2009/1.6 TDCI 109 PS/Giha
    Moin Leute,

    so ich habe von meinen Bruder sein Wagen gekauft, bin damit jetzt so ca 1000 km gefahren und habe jetzt ein paar Technische fragen zum Auto.

    Erstmal zum Wagen, es ist ein Ford Escort VII Kombi, Bj. 1998, 1.4 l PTE Motor, Klimaanlage, Schiebedach, elektrische Fensterheber usw. und der Wagen ist 218... km gelaufen.

    Ganz am Anfang hatte ich das Problem mit sehr hochen Leerlauf zwischen 2000 - 3000 Umdrehungen, die ganze Zeit, und Drehzahlschwankungen während der Fahrt, ohne zu Schalten usw.

    Dann habe ich die Anleitung Motorlaufproblem durchgearbeitet (LLRV gereinigt, Drosselklappe sauber gemacht, LMM getestet, Ölabschneider gereinigt, Unterdurchsystem überprüft, Drooselpoti auf funktion geprüft), Dannach das Steuergerät neu programmiert.

    Jetzt ist er in den ersten 2 - 5 Min mit der Drehzahl bei 1500 - 1700.
    Dannach geht die drehzahl runter, ohne grosse Verbraucher 900 - 950, und mit grosse Verbraucher (Klima) 1100 - 1200.

    - Die Drehzahlen sind normal oder?

    - Dann wenn ich die Klima einschalte läuft der Kühlerlüfter vorne sofort mit,
    soll es so?

    - Wenn ich an der Ampel stehe habe ich ein unruhgen Lauf des Motors, keine Drehzahlschwankungen,

    liegt es an den alten Zündkerzen von mein Bruder?
    oder das ich 10W40 drinne habe?
    Ölwechsel steht kurz bevor dann kommt 5W40 rein.

    - Wenn ich vorne die Scheibenwischanlage betätige kommt zwar Wasser aus den Düsen, aber die Wischer bewegen sich net, muss da ggf. ein Relais gewechselt werden?

    - Kann ich das Relais für die Diebstahlwarnanlage einfach selber nachrüsten?
    - Das Zeitrelais für die Innenraumleuchte auch?

    - Dann wird bald das Kühlwasser gewechselt von mir, da es nur bis - 5 Grad reicht.

    Wo ist die Ablasschraube? Am Kühler unten?
    Entlüftet er sich selber? oder muss man nachhelfen?

    - Das Thermostat wird auch gleich gewechselt, da das was jetzt drinne ist kaputt ist und der Motor net warm wird, ausser im Stau, danach sofort wieder abkühlt.

    - Wollte ich fragen wieviel Sensoren sitzen am Thermostatgehäuse, wie heisse sie und welche funktion haben sie?

    - Wo sollte die Tempnadel bleiben beim heilen Thermostat?
    - Wann sollte der Lüfter vorne anspringen?

    Beim entlüften, kann ich so vorgehen:

    - Motor starten, Heizung voll aufdrehen, Gebläse auf Stufe 3, Motor so lange laufen lassen bis Lüfter vorne anspringt oder? ggf. Kühlwasser nachfüllen.

    Oder wie macht ihr es?

    Herzlichen Dank schon mal auf Antworten von euch.

    P.S. Bin begeistert von den Wagen.

    Mfg

    Dennis
     
  2. #2 Didiford, 27.06.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ablassschraube Kühlwasser ist auf der Fahrerseite unten ,entlüftet sich selber , motor laufen lassen bis Termostat offen ist Lüfter ist egal welche Stuffe Hetzung brauch auch nicht an
    Relais Innenraum kannst einfach nachrüsten
    wenn du nur wischwasser anmachst kommt auch nur Wasser raus ohne das die wischer wischen

    für die Alarmanláge braucst du mehr als nur ein Relais
     
  3. #3 boris3001, 27.06.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :nene2: Warum müßt Ihr immer den Honig fahren.... ach ja ich weiß is billiger:mies:

    Mach mal nen Wechsel auf 5W40 dann verschw einige Probleme:top1:
     
  4. #4 Dennis26, 27.06.2011
    Dennis26

    Dennis26 Neuling

    Dabei seit:
    27.06.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk2/Bj. 2009/1.6 TDCI 109 PS/Giha
    Den Honig hat mein Bruder drinne seit 29000 km.
    Hatte ihn damals seine Werkstatt empfohlen, hab ja hier schon gelesen das der Wagen mit 5W40 besser laufen soll, deswegen der wechsel.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    habe dir mal die antworten reingeschrieben:

     
  6. #6 ralfcdc, 28.06.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Das mit dem Kühlerlüfter ist normal, wenn man die Klima einschaltet?
    Wusste ich noch gar nicht. Wofür ist das gedacht, bei mir passiert da nämlich garnix.
    Muss jetzt nicht groß drauf eingegangen werden, nur ne kurze Info dazu wäre klasse.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    Konstruktionsbedingt steigt durch die die Klimaanlage die Motortemperatur stärker an, da der Motor bei jeder Drehzahl mehr zu tun hat.
    Insbesondere im Stadtverkehr, wo der Motor durch den Fahrtwind nicht viel gekühlt wird. Deswegen läuft gleich der Lüfter mit.
     
  8. #8 boris3001, 28.06.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :nene2: ABer nicht bei jedem ESSI. Bei meinem springt der Lüfter nur sporadisch an:)
    Also abner gewissen Temp. und geht dann wieder aus
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    dann solltest du mal das steuerrelais checken. wenn ich die klima anschalte läuft der lüfter sofort mit, egal wie warm er ist.
     
  10. #10 boris3001, 28.06.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :gruebel: Nummer des Relais?
    Einer sagt das is normal der andere sagt nicht?
    Ja waden jedze?
     
Thema:

Ein paar fragen zu meinen neuen Wagen

Die Seite wird geladen...

Ein paar fragen zu meinen neuen Wagen - Ähnliche Themen

  1. Wieder ein Neuer ...

    Wieder ein Neuer ...: Hallo, bin der Andreas und komme aus Dedenbach / Eifel, bin 57 Jahre alt und von Beruf Werkstoffprüfer. Fahre mit vollster Zufriedenheit einen...
  2. Anfänger-Sound-Fragen

    Anfänger-Sound-Fragen: Wie dem Titel schon entnehmbar ist, bin ich noch sehr unerfahren was Autos angeht, aber jeder muss ja mal klein anfangen oder? Und besser spät als...
  3. Msd Frage

    Msd Frage: Hallo Leute Ist es eig. möglich einen Focus st Msd. ab Kat an meinen Sportendtopf für meinen 1,5er Ecoboost zu bauen der hat 60 mm Durchmesser?...
  4. Neu im Forum, gleich ne Frage

    Neu im Forum, gleich ne Frage: Moin bin neu hier im Forum hab mich angemeldet weil ich für einen Bekannten einen Mondeo reparieren soll Schraube sonst nur Audi und VW Ich...
  5. Fragen zum MK7 2009

    Fragen zum MK7 2009: Hallo ich habe vor als 2 wagen mir einen Ford Fiesta Bj. 2009 80tkm mit 120ps zu holen.... Habe da paar fragen Hat das Auto einen Turbo,um die...