Focus 2 (Bj. 04-08) DA3/DB3 Ein paar Fragen

Diskutiere Ein paar Fragen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin. In diesem Thema möchte ich ein paar Probleme von meinem Focus schildern, da ich nicht wegen jeder Kleinigkeit ein Neues erstellen möchte....

  1. #1 Timmy86, 15.07.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Moin.

    In diesem Thema möchte ich ein paar Probleme von meinem Focus schildern, da ich nicht wegen jeder Kleinigkeit ein Neues erstellen möchte.

    Der Focus ist ein 1.6 mit 100 ps. ez. 04.2005 mit jetzt ca. 90k gelaufen.
    verbaut ist eine gasanlage der Firma Emmegas.

    2 Fragen hab ich schonmal vorab.


    1. Seid einiger Zeit springt der Wagen schlecht an. im standgas gar nicht. nur wenn man leicht gas gibt. dann läuft die ersten 30 sec. sehr unruhig. max. 550-600 upm. ab diesen 30 sec. zieht der motor kurz auf ca. 2000 upm hoch und fällt direkt auf leerlaufdrehzahl ab. ab dann ist auch alles in ordnung. die MIL leuchtet und alle ca. 150 km wird der fehler: "gemisch zu mager" abgelegt.
    Es wurde schon die förderpumpe im tank getauscht und ein teil der leitungen. die einspritzdüsen haben ein sauberes sprühbild.

    so langsam bin ich mit meinen latein am ende.
    vielleicht hat ja einer von euch nen golden tip.


    2. die Reserveleuchte geht nicht mehr aus. vor ein paar tagen hab ich das auto ca. halb voll getankt. trotzdem bleibt die lampe an. die tankanzeige schlägt aber passend aus.

    elektrikproblem?!



    danke schonmal für die hilfe.:top1:
     
  2. #2 Lord Arakhor, 15.07.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    269
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Der 1,6 Liter Duratec (identisch mit dem 1,6 Liter Zetec-SE aus dem Focus MK 1) ist

    meines Wissens nach

    NICHT

    gasfest.


    Ein nicht gasfester Motor neigt zu erhöhtem Verschleiß an den Ventilen..... was bis zum kapitalen Motorschaden führen kann. Das Ventilspiel muss regelmäßig überprüft werden, weit häufiger als im Benzinbetrieb. Man geht hier von ca 30000 Kilometern aus. (OHNE Garantie, bitte selbst fachkundig informieren)

    Wieviele Kilometer fährst du denn schon auf Gas?



    Schlechtes Anspringen deutet auf schlechte Einstellung der Gasanlage hin, wird vielleicht zu früh auf Gas umgeschaltet?


    Reserveleuchte: Keine Ahnung.
     
  3. #3 Timmy86, 15.07.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    die gasanlage ist seid dem kauf vielleicht für 1000 km an gewesen. fahren viel kurzstrecke. mit der gasanlage ist soweit alles i.o.. ventilspiel wurde auch schon kontrolliert und für gut befunden.
    das der motor nicht gasfest ist, weis ich. deshalb wird diese wahrschenlich auch raus fliegen.
     
  4. #4 Timmy86, 23.07.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Moin nochmal. Der Wagen hat immer noch das Problem. Im Speicher wird immer der Fehler "Gemisch zu mager" abgelegt. Wo bekommt das Steuergerät diese Info her? Oder, über welche Sensoren wird dieses kontrolliert?
     
  5. #5 Lord Arakhor, 25.07.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    269
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Wahrscheinlich über die Lambdasonde.


    Lambda größer als 1,0 = Mageres Gemisch


    Ein zu mageres Gemisch erhöht die Abgastemperatur zusätzlich.... keine gute Kombination mit Gas.

    Anlage reparieren lassen oder rausschmeißen.... bei dieser Kombination hätte ich ernsthafte Angst um den Motor.
     
  6. #6 Timmy86, 26.07.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    die gasanlage ist derzeit nicht im betrieb.... über gas läuft der wagen auch 100 prozentig. nach dem kauf, anfang des jahres, fuhren wir ja nur spasseshalber mal gut 1000 km auf gas. seitdem nicht mehr.
    habe gestern mal was ausprobiert.

    kalten motor gestartet. wieder 20 sek. schlechter lauf. danach pendelt er sich ein. der motor zieht ab 3.000 upm nur noch schleppend.
    danach auf gas umgestellt. zieht wesentlich sauberer wie auf benzin. kurze runde gedreht.
    wagen abgestellt. 5 min. pause. motor angelassen. wieder unruhiger lauf beim starten mit benzin. nach 4-5 sec. automatische umstellung auf gas. leerlauf sofort auf 850-900 upm.

    also muss der fehler ja von der benzin seite kommen.

    in 2 wochen hab ich ein termin bei einer freien werkstatt. er will erstmal die kompression messen und nochmal nach dem ventilspiel schauen. vielleicht hat auch das motorsteuergerät nen schuß weg, wegen der gasanlage.
     
Thema:

Ein paar Fragen

Die Seite wird geladen...

Ein paar Fragen - Ähnliche Themen

  1. Pflege -Allgemein Frost Weiß Lack-Pflege und Allgemeine Fragen

    Frost Weiß Lack-Pflege und Allgemeine Fragen: Hallo Forum :) , bin neu hier und seit wenigen Tagen Besitzer eines neuen FoFo in Frost Weiß. Bisher bin ich einen gebrauchten, schwarzen Peugeot...
  2. Tourneo Custom BJ14 Technische Frage DPF

    Tourneo Custom BJ14 Technische Frage DPF: Hallo in die Runde! Ich bin neu hier im Forum. Wir haben einen TC Titanium mit dem 155 PS Motor. Wir haben ihn seit 3 Jahren. 55 000 km Nun kam...
  3. Ich Sag mal für paar Jahre adee

    Ich Sag mal für paar Jahre adee: Hallo, Nein ich muss nicht hinter Schwedische Gardinen, und selbst da gibt es bestimmt Internet ... da ich auf dem Land lebe, würde ein Pickup...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB ST-Line, Fragen zu Nachrüstungen

    ST-Line, Fragen zu Nachrüstungen: Hallo Forum, bin neu hier und bin eigentlich wirklich kein Autoexperte :) Deshalb hoffe ich, euch erstmal nicht zu sehr zu nerven mit meinen...
  5. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...