Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ein paar Kupplungsfragen.

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von CK1964-srm, 10.05.2009.

  1. #1 CK1964-srm, 10.05.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Na hallo...

    Ich hätte ein paar Fragen bezüglich der Kupplung (in meinen Fall ein MK7 BJ´95 1,6).

    1tens:
    Wie erklären sich dein enormen Preisunterschiede der Kupplungssätze? Sebst innerhalbe eines Herstellers/eines bestimmten Artikels ergeben sich unterschied von teilweise über 100 € !!!
    Wie kann ich die richtige für meinen Essi finden?

    2tens:
    Wieso unterscheiden sich die Kupplungen der einzelnen gleichen Escorttypen so stark? Es gibt eine Vielezahl von verschiedenen Kupplungen für den 1,6er 16v mit gleichen Getriebe und manchmal gleichen Typ.

    3tens:
    Mein Essi hat gerade mal 97.000km runter. Ich denke nun ist die Kupplung hin. Vor zwei Wochen ist mir das zum ersten Mal aufgefallen:

    Beim schnellen Beschleunigen und schnellen schalten heult der Motor langsam auf, obwohl ich schon längst wieder eingekuppelt habe. Das klingt so als ob ich die Kupplung schleifen würde, obwohl der Gangwechsel schon lang wieder zu ende ist und ich schon lange wieder auf dem Gas bin.

    Mein Kumpel meint es liegt an meiner Fahrweise: Ich fahre 90% Innenstadt mit sehr viel Motorbremse mein Verbrauch liegt bei weit unter 8 Litern... aber das ist der Tribut daraus...:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blade2000, 10.05.2009
    Blade2000

    Blade2000 Benutzer

    Dabei seit:
    18.09.2007
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 2.0 16V
    Hi,
    1sten:
    am besten gehst du über die schlüsselnummer um die richtige kupplung zu finden

    2tens:
    es gibt ja verschiedene versionen des 1.6L motors... 16V, 8V und so weiter dann noch BJ abhängig.

    3tens:
    bei meinem 1.6er war sie schon nach 90000 hin... und wenn du eingekuppelt hast du die drehzahl schnell nach oben geht ohne beschleunigung dann kannst du davon ausgehen das deine kupplung i.A ist...

    kannst ja mal hier schauen...
    http://www.autoteilebox.de/shop.html
    http://www.autoteilestore.com/ats/shop/ev/suche.html?oel_suche=
     
  4. #3 Tripper, 11.05.2009
    Tripper

    Tripper Neuling

    Dabei seit:
    29.04.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    am besten überprüfst du das sie kaputt ist in dem du im leerlauf 4000U/min drehstund dann den 5 gang schaltetst und die kupplung etwas schneller kommen läst. wenn der Motor dann ausgeht ist sie noch ok weil sie greift, ansonsten ist sie hin.
     
  5. #4 CK1964-srm, 12.05.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Danke erst mal.

    Mein Zitat: "Sebst innerhalb eines Herstellers/eines BESTIMMTEN Artikels ergeben sich unterschied von teilweise über 100 € !!!"


    Mein Zitat: "Es gibt eine Vielezahl von verschiedenen Kupplungen für den 1,6er 16v mit GLEICHEN Getriebe und manchmal GLEICHEN Typ."

    Das hat sich nun erledigt. Ist schon fast peinlich:rotwerden:
    Meine Kupplung ist nicht hinüber einzig der Zug der Druckplatte unter dem Luftfilterkasten war blockiert... dort habe ich einen 70mm Schlauch von meinen Ram-Air-Intake. Jedes mal wenn ich schnell geschalten habe musste der Zug erstmal den Schlauch "zurückdrücken" :lol:

    Naja... is ja nochmal gut gegangen. Trotzdem würden mich die ersten beiden Fragen interessieren (für später).
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ein paar Kupplungsfragen.

Die Seite wird geladen...

Ein paar Kupplungsfragen. - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Motor stottert nach ein paar Minuten

    Motor stottert nach ein paar Minuten: Hallo liebe Gemeinde, unser kleiner Fiesta muckt seit ein paar Tagen herum. Folgendes passiert. Nach dem Start - also wenn er noch kalt ist -...
  2. Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer

    Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer: Hallo zusammen, alle Verbraucher wurden bereits auf Verbrauch getestet. Nach 4 Tagen Standzeit springt mein Escort nicht mehr an ! Batterie...
  3. C-MAX (Bj. 03-07) DM2 Batterie alle paar Monate leer

    Batterie alle paar Monate leer: Wir haben bei unserem C-Max (1,8er Motor 88kw) ständig das Problem mit einer leeren Batterie. Aktuell stand ich wieder mit einer leeren Batterie...
  4. Vorstellung und gleich ein paar Fragen...

    Vorstellung und gleich ein paar Fragen...: Guten Abend allerseits. Ich bin neu im Forum und freue mich darüber, nun auch aktiv mitzumachen nachdem ich schon einige Zeit nur "mitgelesen"...
  5. Ein paar fragen ...

    Ein paar fragen ...: Hallo,bin jetzt 1 Woche mk5 Besitzer und hätte da ein paar fragen. 1. Meine Lüftung pfeift, ab Stufe 4 ca. Wirds nervig, ist daS normal? 2. Ich...