Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Einbau DK Poti - was hab ich falsch gemacht

Diskutiere Einbau DK Poti - was hab ich falsch gemacht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin, Moin, da mein Escort (1,4l, 75 PS, BJ 98) die Escort typischen Drehzahlprobleme hat, arbeite ich die Liste entsprechend ab. Wollte...

  1. #1 kimba123, 02.12.2011
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Moin, Moin,

    da mein Escort (1,4l, 75 PS, BJ 98) die Escort typischen Drehzahlprobleme hat, arbeite ich die Liste entsprechend ab.

    Wollte heute das Drosselklappen Poti tauschen und das ging mächtig in die Hose.

    Altes Poti ab, neues drauf und Schrauben festgezogen.

    Dann wollte ich den Motor anlassen und die Drehzahl ging sofort auf 4000-6000 Umdrehungen und ich konnte das Gaspedal nicht drücken, war irgendwie fest.

    Hab dann das alte wieder eingebaut und Motor läuft wieder (mit den Drehzahlschwankungen)

    Was hab ich falsch gemacht? Was muss ich beim Poti Einbau beachten? Man kann das doch nur in einer Stellung einbauen, oder?

    Die Nasen von dem neuen Poti waren auch sofort mächtig verschlissen.

    Bitte um eure Mithilfe. Vielen Dank vorab
     
  2. #2 MucCowboy, 02.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.570
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das Poti wird von der Achse der Drosselklappe gedreht. Achte darauf, dass das "neue" Poti in exakt derselben Stellung aufgesteckt wird wie das alte war, nicht um 90 oder 180 Grad verdreht.

    Grüße
    Uli
     
  3. #3 kimba123, 02.12.2011
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Und wie mache ich das?
     
  4. #4 Gruftie, 02.12.2011
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Na:
    -altes angucken
    - position merken
    - altes abschrauben
    - neues nehmen
    - in die selbe position bringen in der das alte war
    - und anschrauben
     
  5. #5 kimba123, 02.12.2011
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Soweit so klar, aber das bewegliche Teil im Poti, was auf die Welle kommt, springt immer wieder in die Ausgangslage zurück, da kann ich nix verändern. Und die Position des ganzen Potiteils is ja durch die Schrauben auch nicht wirklich zu verändern.

    Kann ich vor dem Starten des Motor den richtigen Sitz des Poti kontrollieren (z.B. Gasgeben ohne Motor an)?
     
  6. #6 MucCowboy, 03.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.570
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Drosselklappe lässt sich doch mit der Hand bewegen, mit und ohne aufgestecktem Poti. Ist sie ohne Poti beweglich und mit Poti nicht, dann ist entweder das Poti eben bereits beim Aufstecken in der verkehrten "Endlage" eingestellt oder kaputt oder das falsche Modell.

    Also, das ist ein so simples mechanisches Problem dass man das eigentlich kaum mit Worten vernünftig beschreiben kann. Wenn Du bereits an sowas scheiterst, solltest Du überlegen, jemanden mit mehr technischem Verständnis an den Motor ranzulassen.

    Grüße
    Uli
     
Thema:

Einbau DK Poti - was hab ich falsch gemacht

Die Seite wird geladen...

Einbau DK Poti - was hab ich falsch gemacht - Ähnliche Themen

  1. Kühler Aus-Einbauen

    Kühler Aus-Einbauen: Ich habe bei meinem Ford Escort Turnier Mk6 1.8 16v Jahrgang 1995 ein Kühlerschaden. Oberer Schlauchstutzen ist ausgerissen. Was muss ich beim...
  2. Fiesta 7 Facelift (Bj. 12-**) Radio Einbau bei 1DIN-Slot

    Radio Einbau bei 1DIN-Slot: Hallöle, ich habe mich nun endlich für ein Radio entschlossen und habe mir die Radioausbauanleitung aus dem Nachbarforum angeschaut, allerdings...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford sprigt nicht an nach Einspritzpumpen einbau

    Ford sprigt nicht an nach Einspritzpumpen einbau: Hi Bin Neuling Mein Problem ist (Ford Focus Kombi 2002 DNW 1.8 TDCi)da wurde die Einpritzpumpe gewechselt dann lief das auto ca 3 std.Der...
  4. Einbau Sicherheitsgurt?

    Einbau Sicherheitsgurt?: Hallo zusammen, Habe vor sechs Wochen einen Ford Galaxy 2,2 Diesel gekauft. Jetzt ist mir aufgefallen das der Hund des Vorgängers vor Langeweile...
  5. Diverse Probleme nach Anlagen-Einbau..

    Diverse Probleme nach Anlagen-Einbau..: Hallo, da ich mir nicht mehr zu Helfen weiß, wollte ich mich mal bei euch erkundigen. Ich habe vor 3 Monaten eine Anlage in mein Auto eingebaut...