Escort 5 (Bj. 90-92) GAL/ALL/AVL eingebautes ABS ohne Funktinon

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von crj200, 27.08.2008.

  1. crj200

    crj200 Flugzeugschrauber

    Dabei seit:
    25.12.2007
    Beiträge:
    86
    Zustimmungen:
    1
    Fahrzeug:
    Escort Bj91 MK5 1,6l 74KW,weiß
    Moin Jungs,

    ist ja schon komisch.
    Vor geraumer Zeit habe ich vorne neue Stehbolzen bekommen. Da sagte der Meister vor Ort ,zu mir,das ich ABS eingebaut haben soll.Nur das dieses ohne Funktion ist und auch keine Kontrolllampe im Cockpit leuchtet:gruebel:
    Heute hatte ich mal ein bischen Zeit und ging dieses,mal auf dem Grund:boesegrinsen:
    Und siehe da,:verdutzt:
    -Steuergerät,ja
    -Sensoren an den Achsen,ja
    -Relais im Sicherungskasten,keine Spur:nachdenken:
    -Sicherungen im Sicherungskasten,können nicht eingesteckt werden:verrueckt2:

    Also jetzt mal meine Frage,
    warum wird von Ford soweit alles eingebaut und dann die Sicherungen und die Relais weggelassen????

    Hat von euch einer das System schon mal zum laufen gebracht? Wenn ja,was habt ihr dafür machen müssen. ( Kabelverlegen oder so )
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Vielleicht hat der Vorbesitzer mal den Sicherungskasten ausgetauscht...
     
  4. #3 Didiford, 31.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich denke mal das das ABS defekt war und er kein Geld mehr in das Auto stecken wollte
    ist denn auch die ABS Pumpe drinne ?
     
  5. crj200

    crj200 Flugzeugschrauber

    Dabei seit:
    25.12.2007
    Beiträge:
    86
    Zustimmungen:
    1
    Fahrzeug:
    Escort Bj91 MK5 1,6l 74KW,weiß
    ABS Pumpe??????? wo finde ich die denn????:rotwerden:
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn du die Motorhaube aufmachst hinterm Luftfilterkasten.

    Da sollten mehrere Metalleitungen dran gehn.
     
Thema:

eingebautes ABS ohne Funktinon

Die Seite wird geladen...

eingebautes ABS ohne Funktinon - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  3. Transit V (Bj. 00-06) F**Y abs-hydraulikblock ausbauen

    abs-hydraulikblock ausbauen: hi, hat den schon mal jemand ausgebaut? was gibt's zu beachten? man muss ja keine vermeidbaren fehler machen ... anlernen muss man das teil nicht,...
  4. Abs lampe

    Abs lampe: Hallo ich hab ein Problem. Meine ABS Lampe geht einfach nicht aus. Bremsen neu Koppelstangen neu. Abs sensoren vorn neu. Ob er hinten welche hat...
  5. Fiesta 3 (Bj. 89-94) GFJ Gewindefahrwerk eingebaut, nun evtl. Problem mit Felgen

    Gewindefahrwerk eingebaut, nun evtl. Problem mit Felgen: Hallo zusammen, hoffe es geht euch gut, mir soweit auch nur das mir langsam der Schädel platzt. Ich fange mal von vorne an. Ich habe ja bereits...