Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Einige Probleme nach Fahrzeugkauf

Diskutiere Einige Probleme nach Fahrzeugkauf im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo allerseits, ich habe seid heute einen Mondeo Turnier , Bj.97, 2.0 16v, Automatik mit Tempomat. Informativ ist sicher: Das Auto stand etwa...

  1. #1 Fanboi, 11.05.2009
    Zuletzt bearbeitet: 12.05.2009
    Fanboi

    Fanboi Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.97, 2.0 16v
    Hallo allerseits,

    ich habe seid heute einen Mondeo Turnier , Bj.97, 2.0 16v, Automatik mit Tempomat. Informativ ist sicher: Das Auto stand etwa ein Jahr lang still. Auf der Überführungsfahrt sind mir einige gravierende Mängel aufgefallen:

    Der Tacho zeigt ca. 40km/h zuviel an. Bereits wenn das Auto steht ist das der Fall. Bei 160km/h (Motor macht da 4000Touren) ist Feierabend, aber vermutlich wird dann abgeriegelt. Was kann da defekt sein und was wird das ~ kosten? Da es offensichtlich nicht nur der Tacho an sich sein wird, tippe ich persönlich mal auf den Geschwindigkeitssensor als solchen.

    Interessant ist, das Auto hat unmittelbar vor dem Kauf eine erfolgreiche HU und AU erhalten. Ich habe ihn sogar selbst aus der Fachwerkstatt die noch einige Mängel beheben musste abgeholt. Neben dem Anzeigeproblem hat der Tüv auch noch übersehen das ein Bremslicht defekt ist, was zum Glück nur eine defekte Birne ist die ich morgen austausche. Da der Tüv-Prüfer mit Fahrzeugprüfungen sein Geld verdient, muss ich mir jetzt die Frage stellen ob da Alkohol im Spiel war... nicht nachvollziehbar das man solche Mängel übersicht. Btw.: Bei der Erstbesichtigung des Autos und der einvergehenden Probefahrt war dieser Mangel mit den +40km/h nicht da; Sollte mir aufgefallen sein.

    Desweiteren zieht mein Mondeo nicht richtig an. Um einigermassen vom Fleck zu kommen muss ich Vollgas geben. Ich vermute aber das kommt weil das Öl uralt ist (schwarz, Ölstand zu gering) und der Luftfilter zusitzen wird. Ölwechsel, Ölfilter, Kraftstofffilter, Luftfilter, Kraftstofffilter werd ich jetzt die Woche machen und bis dahin morgen erstmal Öl nachschütten das zumindest der Stand stimmt bis meine Teilebestellung da ist. Automatikölstand und Bremsflüssigkeit hat die Werkstatt schon kontrolliert.

    Ein weiteres Problem sind 'Microruckler'. Wenn ich eine konstante Geschwindigkeit fahre, ruckelt das Auto ein wenig. Das ganze ist vom Drehzahlbereich unabhängig. Vielleicht ist das Problem schon beigelegt, wenn ich meinen Servicetask durchgeführt habe. Ich hab mir überlegt das auch im Hinblick auf die lange Standzeit, die Kraftstoffleitung durch abgesetzte Partikel zu stark verunreinigt sein kann. Wenn das der Fall ist, was kostet so ein Spass oder was könnte es sonst für ein Problem sein?
    edit: hab eben diesen Betrag gelesen: http://www.ford-forum.de/showthread.php?t=42061 also gut möglich das dass Öl die Ursache ist. Unterschied zu dem dort geschilderten Problem: Beim Beschleunigen ist vom ruckeln nichts zu spüren.

    An dieser Stelle schonmal lieben Dank im Vorraus, falls sich jemand Zeit für die Antwortung meiner Fragen nehmen sollte.

    VG,
    Dirk

    Nachtrag: Da ich kein Handbuch dazu bekommen habe, ist die Frage offen wieviel Motoröl beim Ölwechsel nachzufüllen ist. Das allwissende Google sagt an einer Stelle, 4.25L bei wechsel, 4.5L wenn der Motor trocken ist. Jedoch steht da nicht, für welche Motorgrösse das gilt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vokka72, 13.05.2009
    Vokka72

    Vokka72 Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    59
    Zustimmungen:
    0
    Immer mit der Ruhe

    Bau docherst einmal die Teile ein und fahr den Mondi langsam wieder ein. Dann melde Dich nochmals. Das meiste wird dann der Vergangenheit angehören:top1:
     
  4. Fanboi

    Fanboi Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.97, 2.0 16v
    Hope so -.-
     
  5. #4 Motojoe, 13.05.2009
    Motojoe

    Motojoe Benutzer

    Dabei seit:
    04.08.2008
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 2 Turnier 2.5 V6 Bj.2000
    Man kann's nicht of genug sagen: VOR dem Kauf immer eine ordentliche Probefahrt ! Nicht nur 1 x um' Block ! Und dann bemängeln und entweder der Verkäufer repariert vor Übergabe ( find' ich besser ) oder der Preis geht richtig in den Keller. :freuen2:
    Wenn Du beim Hökerer gekauft hast: wieder hin und machen lassen.
     
  6. Chris'

    Chris' got Quattro?

    Dabei seit:
    15.02.2009
    Beiträge:
    1.806
    Zustimmungen:
    16
    Fahrzeug:
    Honda CBR 600 RR
    zu dem "microruckeln" wie du es nennst, kann ich dir glaube ich helfen. und zwar sind meist die zündkabel über die wupper bzw die zündkerzen :)
     
  7. #6 Fanboi, 13.05.2009
    Zuletzt bearbeitet: 13.05.2009
    Fanboi

    Fanboi Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.97, 2.0 16v
    Leider war das nicht beim Händler sondern privat. Allerdings war das Auto schon extrem günstig, deshalb ich tollerier noch einige Sachen selbst zu machen.

    Mondeo wie oben beschrieben, mit 147.000km Laufleistung für 980,-€. Weil ich auf eine neue HU/AU bestanden habe, wurds nochmal 170,-€ teurer, allerdings musste der Vorbesitzer noch vorn gebrochene Federn und hinten Bremsschläche neu machen lassen (420,-€ Werkstattrechnung, hat er getragen). Im grossen und ganzen kann ich mich nicht beschweren denke ich. Für die Kohle kann man sicher kein einwandfreies Fahrzeug mit vergleichsweise geringer Laufleistung verlangen. Ich bete ja, das einige der Probleme nach der Inspektion weichen.

    Grundsätzlich hast du (Motojoe) aber recht. Eine ausführliche Probefahrt wäre sinnvoll gewesen.

    Hab gestern 5W30 von Ford, Ölfilter, Luftfilter, Pollenfilter und eben auch neue Zündkerzen bestellt. Wenns nicht hilft, werd ich nochmal die Zündkabel wechseln. 1000 Dank für deinen Tip ^^
     
  8. #7 Fanboi, 22.05.2009
    Zuletzt bearbeitet: 22.05.2009
    Fanboi

    Fanboi Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.97, 2.0 16v
    So... beim Ölwechsel bin ich ohne Bühne fast wahnsinnig geworden, hab aber nun alles geschafft ausser dem Zündkerzenwechsel. Der kommt am kommenden Montag. Ein Arbeitskollege bringt mir dann nen Zündkerzenschlüssel mit. Der Motor läuft ein klein weniger weicher mit dem neuen Öl, die anderen Problem haben bestand: die V-Klasse c220 meines Nachbarn hat trotz über einer halben Tonne Mehrgewicht und weniger PS einen besseren Durchzug als mein 130PS Mondeo.

    Ich bin heute also zur Werkstatt und die erschreckende Diagnose:
    - Riss im Fächerkrümmer (Dröhngeräusche oder röhren nicht vernehmbar)
    - Lambdasonde hat einen Defekt
    - Stossdämpfer hinten sind verschliessen
    - Lenkung ist ausgeschlagen (muss noch genauer untersucht werden)
    - Automatikgetriebe verliert nicht wenig Öl (die meinten, vielleicht isses der Simmerring)
    - Tacho müsste getauscht werden wegen der 40km die stetig zuviel angezeigt werden
    - Reifen haben noch Profil, aber die seien zu porös durch Alterserscheinungen... müssten getauscht werden

    Das Fahrzeug hatte wie oben beschrieben vor dem Tag des Kaufs HU & AU, ich habe das Auto selbst aus der Werkstatt abgeholt. Meine Werkstatt hat mir empfohlen in dem Kontext erstmal zum TüV Nord zu fahren, ich solle denen das mal schildern. Die abnahme hat der "FSB" (Fahrzeug-Sicherheitsprüfung Büro Hamburg) vorgenommen. Der TüV hat mir geraten, ich solle erstmal ein Wertgutachten erstellen lassen, was dann auch Gerichtsverwertbar ist.

    Der Verkäufer (privat) wird sich nicht zu Unrecht auf die HU beziehen und schwer in regress zu nehmen sein. Der TüV meinte aber, ggf. muss die Prüforganisation "FSB" nachbessern. Am Montag geh ich nochmal ins Nachgespräch mit TüV Gutachter und FSB. Ich befüchte allerdings, dass ich die Schäden selbst tragen muss und das alles nichts bringt. Verkaufen kann ich den Wagen so nicht und die Reperaturkosten werden sicherlich 1500-2000€ betragen.

    Der Werkstattmechaniker meinte, ich soll einfach das Getriebeöl komplett ablassen, neuen Filter und neues Öl rein und dann einfach nachschütten und nen Teppich in die Garage. Wären dann noch die anderen Probleme....

    Wie dem auch sei: Weiss jemand, was für ein Getriebeöl und welchen Filter ich verwenden muss? Den Ölwechsel an sich werd ich schon irgendwie selbst hinbekommen denk ich mal.

    VG,
    Dirk

    Nachtrag: Das passende Getriebeöl hab ich gefunden, ATF Dexron, aber der Filter fehlt noch. Schlimm: Der Krümmer ist mit Abgasrückführung und den gibt es lt. Ersatzteilhändlerhotline nicht von Zweitherstellern also nur original von Ford. Sollte meine Werkstatt den nicht reparieren können, wirds sicher teuer.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Fanboi

    Fanboi Neuling

    Dabei seit:
    11.05.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.97, 2.0 16v
    bzgl. des Krümmers hab ich mich mal schlau gemacht: Ich hab einen mit Abgas Rückführung drin. In eBay stehen leider nur neue ohne Abgasrückführung. Die ganzen Onlineshops scheinen alle keine Krümmer mit Abgasrückführung anzubieten. Autoteile Unger verkauft die für 315,-€, was aber nicht unbedingt preiswert ist.

    Kennt jemand ne günstige Quelle für meinen Krümmer?
    Schlüsselnummer: 2.1: 0928 // 2.2: 967

    VG,
    Dirk
     
  11. #9 neugieriger2000, 26.05.2009
    neugieriger2000

    neugieriger2000 Neuling

    Dabei seit:
    20.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO, 1997, 1,6 ltr Benziner
    Hallo,

    leider kann ich Dir dazu nicht helfen!
    Aber das mit dem gerissenen Abgaskrümmer hatte ich auch an meinem 97 Mondi!
    Scheint echt ein Mondi-Problem zu sein.
    Hat mich in ner freien Werkstatt aber (nur) 250 € gekostet. Wobei ich nicht sicher bin ob dort ein neuer eingebaut wurde oder obs ein guter gebrauchter war.
    Bei mir hat dies der TÜV auch nicht gemerkt, denn schon nach einer Woche war das Röhren zu stark und ich musste das Teil ersetzen lassen.
    Die anderen Mängel die Du beschrieben hast sind (leider) auch Mondi-II-typisch!

    Trotzdem viel Glück bei deiner Aktion!
     
Thema:

Einige Probleme nach Fahrzeugkauf

Die Seite wird geladen...

Einige Probleme nach Fahrzeugkauf - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...