Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Einparkhilfe Defekt

Diskutiere Einparkhilfe Defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Seid gegrüßt, ich hab seit neustem einen Ford Mondeo Ghia MK2 Baujahr 2000 mit der Ultraschall Einparkhilfe… Leider funktioniert diese nicht…...

  1. #1 MixMaster, 14.08.2009
    MixMaster

    MixMaster geisteskranker Benutzer

    Dabei seit:
    07.08.2009
    Beiträge:
    936
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo BAP, Bj. 2000, 1.8 16V
    Seid gegrüßt,
    ich hab seit neustem einen Ford Mondeo Ghia MK2 Baujahr 2000 mit der Ultraschall Einparkhilfe…

    Leider funktioniert diese nicht…

    Also wenn ich den Rückwärtsgang einlege kommt ein höherer Dauerton der nach ca. 1-2 Sekunden etwas tiefer wird
    und so lange piept bis ich den Rückwärtsgang wieder raus mache oder die Zündung ausschalte… desweiteren leuchten dann auch 2 grüne Leds.
    Hab auch schon mein Ohr an alle 4 Sensoren gehalten aber kein summen oder ähnliches gehört (Tipp aus dem anderen Thread).

    Im Kofferraum hinter der Abdeckung der linken Rückleuchte sind 2 Stecker und ein Violettes Kabel, haben die etwas damit zutun?
    Denn das eigentliche Steuergerät ist joa weiter Richtung Hinterrad platziert und da sind auch 2 kabel dran, soweit ich das erfühlen konnte(ist joa kaum zu sehen)…

    Wäre nett wenn jemand nen Tipp hat woran es liegt… weil wenn ich das Ding hab, solls auch gehen…

    Gruß MixMaster
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Al3xander, 14.08.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ich hatte diesen dauerton an meinem pdc (mk3) zweimal:

    einmal im winter als ne eisschicht auf allen sensoren drauf war und das zweite mal, als die in der werkstatt nach rumbauerei am heck vergessen hatten, das teil wieder anzuschließen.
    wenn es nur an einzelnen sensoren liegen würde, würde der sich mit einfachen tönen melden und dir damit zeigen, an welchem der fehler liegt, aber keinen dauerton deswegen machen (ist zumindest beim mk3 so)
     
  4. #3 MixMaster, 14.08.2009
    MixMaster

    MixMaster geisteskranker Benutzer

    Dabei seit:
    07.08.2009
    Beiträge:
    936
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo BAP, Bj. 2000, 1.8 16V
    hallo,

    also das mit dem schnee schließ ich erstmal aus, gewisse randbedingungen lassen mich das mit gewissheit tun. Feuchtigkeit ist auch keine im spiel weil bei uns is schönes wetter udn es is schon seit dem ich ihn habe...

    was mich stuzig macht das er eben dauernt piept.. leider weiß ich auch nie was die ganzen loseen stecker da sollen....

    und kann der auch irgendwie checken ob das steuergerät spinnt, bzw wie würd er das zeigen???

    der Norman
     
  5. #4 lo-privat, 20.11.2009
    lo-privat

    lo-privat Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2, 1998, 1,8
    Hallo, habe das gleiche Problem und bin bei meiner Suche auf Ihren Eintrag gestoßen. Haben Sie den Fehler schon entdeckt?
     
  6. #5 dridders, 20.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Steuergerät suchen, im Kabelstrang in der Nähe befindet sich etwas das aussieht wie eine KFZ-Sicherung (ist aber ein Widerstand). Das Ding aus dem Sockel ziehen, Zündung 2 an, Rückwärtsgang rein. Jetzt gibts einen 3s Ton und eine 1s Unterbrechung, anschließend leuchten die LEDs auf die die kaputten Sensoren signalisieren.
    1 (rot), 1s Dauerton, 1s Ruhe, Sensor 1.
    2 (rot), 2 Pieps in 1s, 1s Ruhe, Sensor 2
    3(gelb), 3 Pieps in 1, ... Sensor 3
    4(gelb), 4 Pieps in 1, ... Sensor 4
     
  7. #6 lo-privat, 21.11.2009
    lo-privat

    lo-privat Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2, 1998, 1,8
    Oh danke für die Info. Hattege stern noch ein wenig recherchiert und eine Anleitung gefunden. Werde es am nächste Woche testen und mich wieder melden.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Einparkhilfe Defekt
Besucher kamen mit folgenden Suchen
  1. ultraschall einparkhilfe kaputt

Die Seite wird geladen...

Einparkhilfe Defekt - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...
  2. Kondensator der Klimanalge defekt

    Kondensator der Klimanalge defekt: Hallo Leute, ich war kürzlich in der Werkstatt, weil die Klimaanlage den Dienst quittiert hat. Die Werkstatt sagte mir, dass der Kondensator ein...
  3. Transit V (Bj. 00-06) F**Y Türschloss Fahrerseite defekt

    Türschloss Fahrerseite defekt: Hallo Zusammen! bei meinem 2002 Transit schließt das Türschloss auf der Fahrerseite nicht, wenn ich es über die Funkfernbedienung abschließe....
  4. Granada (Bj 77-85) GU, GNU Kraftstoffregelventil defekt - Ersatz?

    Kraftstoffregelventil defekt - Ersatz?: Hallo Freunde, bin gerade am Wiederbeleben eines 83-er Granadas 2.3. Es scheint der Kraftstoffregelventil defekt zu sein, bzw. die Gummimembrane...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Original Einparkhilfe hinten

    Original Einparkhilfe hinten: Hallo ich möchte bei mir gerne die Einparkhilfe hinten für meinen Ford Focus 2009 nachrüsten (lassen). Mein Ford-Händler in der Nähe will die...