Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Einparkhilfe Defekt

Diskutiere Einparkhilfe Defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Seid gegrüßt, ich hab seit neustem einen Ford Mondeo Ghia MK2 Baujahr 2000 mit der Ultraschall Einparkhilfe… Leider funktioniert diese nicht…...

  1. #1 MixMaster, 14.08.2009
    MixMaster

    MixMaster geisteskranker Benutzer

    Dabei seit:
    07.08.2009
    Beiträge:
    937
    Zustimmungen:
    1
    Fahrzeug:
    S-Max 2.0 TDCI Bj 2010
    Seid gegrüßt,
    ich hab seit neustem einen Ford Mondeo Ghia MK2 Baujahr 2000 mit der Ultraschall Einparkhilfe…

    Leider funktioniert diese nicht…

    Also wenn ich den Rückwärtsgang einlege kommt ein höherer Dauerton der nach ca. 1-2 Sekunden etwas tiefer wird
    und so lange piept bis ich den Rückwärtsgang wieder raus mache oder die Zündung ausschalte… desweiteren leuchten dann auch 2 grüne Leds.
    Hab auch schon mein Ohr an alle 4 Sensoren gehalten aber kein summen oder ähnliches gehört (Tipp aus dem anderen Thread).

    Im Kofferraum hinter der Abdeckung der linken Rückleuchte sind 2 Stecker und ein Violettes Kabel, haben die etwas damit zutun?
    Denn das eigentliche Steuergerät ist joa weiter Richtung Hinterrad platziert und da sind auch 2 kabel dran, soweit ich das erfühlen konnte(ist joa kaum zu sehen)…

    Wäre nett wenn jemand nen Tipp hat woran es liegt… weil wenn ich das Ding hab, solls auch gehen…

    Gruß MixMaster
     
  2. #2 Al3xander, 14.08.2009
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ich hatte diesen dauerton an meinem pdc (mk3) zweimal:

    einmal im winter als ne eisschicht auf allen sensoren drauf war und das zweite mal, als die in der werkstatt nach rumbauerei am heck vergessen hatten, das teil wieder anzuschließen.
    wenn es nur an einzelnen sensoren liegen würde, würde der sich mit einfachen tönen melden und dir damit zeigen, an welchem der fehler liegt, aber keinen dauerton deswegen machen (ist zumindest beim mk3 so)
     
  3. #3 MixMaster, 14.08.2009
    MixMaster

    MixMaster geisteskranker Benutzer

    Dabei seit:
    07.08.2009
    Beiträge:
    937
    Zustimmungen:
    1
    Fahrzeug:
    S-Max 2.0 TDCI Bj 2010
    hallo,

    also das mit dem schnee schließ ich erstmal aus, gewisse randbedingungen lassen mich das mit gewissheit tun. Feuchtigkeit ist auch keine im spiel weil bei uns is schönes wetter udn es is schon seit dem ich ihn habe...

    was mich stuzig macht das er eben dauernt piept.. leider weiß ich auch nie was die ganzen loseen stecker da sollen....

    und kann der auch irgendwie checken ob das steuergerät spinnt, bzw wie würd er das zeigen???

    der Norman
     
  4. #4 lo-privat, 20.11.2009
    lo-privat

    lo-privat Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2, 1998, 1,8
    Hallo, habe das gleiche Problem und bin bei meiner Suche auf Ihren Eintrag gestoßen. Haben Sie den Fehler schon entdeckt?
     
  5. #5 dridders, 20.11.2009
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    Steuergerät suchen, im Kabelstrang in der Nähe befindet sich etwas das aussieht wie eine KFZ-Sicherung (ist aber ein Widerstand). Das Ding aus dem Sockel ziehen, Zündung 2 an, Rückwärtsgang rein. Jetzt gibts einen 3s Ton und eine 1s Unterbrechung, anschließend leuchten die LEDs auf die die kaputten Sensoren signalisieren.
    1 (rot), 1s Dauerton, 1s Ruhe, Sensor 1.
    2 (rot), 2 Pieps in 1s, 1s Ruhe, Sensor 2
    3(gelb), 3 Pieps in 1, ... Sensor 3
    4(gelb), 4 Pieps in 1, ... Sensor 4
     
  6. #6 lo-privat, 21.11.2009
    lo-privat

    lo-privat Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk2, 1998, 1,8
    Oh danke für die Info. Hattege stern noch ein wenig recherchiert und eine Anleitung gefunden. Werde es am nächste Woche testen und mich wieder melden.
     
Thema: Einparkhilfe Defekt
Besucher kamen mit folgenden Suchen
  1. pdc mondeo mk2

    ,
  2. Mondeo mk2 st200 pdc ausbauen

    ,
  3. mondeo mk2 st200 parksensoren

    ,
  4. Mondeo mk2 Problem mit parksensor ,
  5. mondeo mk2 pdc,
  6. ford mondeo mk2 kombi pdc steuergerät,
  7. ultraschall einparkhilfe kaputt
Die Seite wird geladen...

Einparkhilfe Defekt - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an

    Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an: Ich hab ein sehr komplexes und sehr ärgerliches Problem mit meinem Ford Transit, Baujahr 2002 – vielleicht hab ich ja Glück und jemand von euch...
  2. Sonnenblende defekt

    Sonnenblende defekt: Hallo, ich bin neu hier im Forum. Ich fahre seit 1 1/2 Jahren einen Tourneo Connect 1.6 TDCI EZ 2014. Der Wagen hat jetzt 74000 km auf der Uhr und...
  3. Glülampenüberwachungsmodul defekt??

    Glülampenüberwachungsmodul defekt??: Hallo,Ich suche einen KFZ-ELEKTRIKER der den Fehler ausmessen kann.Original Schaltplan vorhanden. Standort ist Langenfeld Rheinland.Natürlich...
  4. Fiesta 1,2 Kolben und Pleuel defekt

    Fiesta 1,2 Kolben und Pleuel defekt: Hallo, mein Name ist Kornelia und ich könnte etwas Hilfe gebrauchen. Unsere Tochter fährt einen Fiesta 1,25 Ghia BJ. 98. ( älteres Auto, aber...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Türschloss Fahrerseite defekt/Fernbedienung nachrüsten?

    Türschloss Fahrerseite defekt/Fernbedienung nachrüsten?: Hallo, Wir haben hier einen Ford Focus mit Erstzulassung von 2004, ein Reimport aus Spanien, falls das eine Rolle spielt. Der Focus hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden