Kuga I (Bj. 08-13) DM2 Einparkhilfe (PDC) Kuga spinnt! Bitte um Hilfe!

Diskutiere Einparkhilfe (PDC) Kuga spinnt! Bitte um Hilfe! im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo zusammen Vor einiger Zeit fing es damit an, dass der Signalton der Einparkhilfe sporadisch auf Dauerton ging, ohne dass ein Hinderniss zu...

  1. #1 globe-trotter, 28.08.2012
    globe-trotter

    globe-trotter Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 2.0 TDCI
    Hallo zusammen

    Vor einiger Zeit fing es damit an, dass der Signalton der Einparkhilfe sporadisch auf Dauerton ging, ohne dass ein Hinderniss zu nah war. Da es aber am nächsten Tag wieder gut war, beachtete ich es nicht sonderlich.

    Seit ein paar Tagen habe ich jedoch einen Dauerton, der von der Tonlage her durch die vorderen Sensoren verursacht wird. Sobald der Parsensor aktiviert wird (Rückwärtsgang oder auch manuell), geht der Ton nicht mehr aus. Es sei denn, ich schalte ihn wieder manuell aus oder fahre über Schrittempo an.

    Auf jeden Fall signalisiert er keinen Abstand mehr nach vorne. Am Ton ändert sich auch nichts, wenn ich die Hand vor die vorderen Sensoren halte.
    Halte ich die Hand vor die hinteren Sensoren, kommt zum Dauerton das Signal der hinteren Sensoren.

    Bei Ford-Händler mal den Rechner zurück setzen lassen, keine Änderung. Da waren ein paar Fehlermeldungen drin (schwache Spannung und so ein Quatsch, obwohl ich jeden Tag weiter fahre), von den Sensoren hat er jedoch auf die Schnelle nichts gefunden.

    Ich habe den Kühlergrill mal runter geklipst und den Sitz der Stecker geprüft. Die sitzen fest. Abnehmen kann ich sie so jedoch nicht, um einzelne Sensoren zu prüfen, da ich mit der Hand nur sehr schwer dort hin gelange. Die Kabel selbst sehen o.k. aus und nicht angefressen, soweit ich das sehe/fühle.

    Was äusserst merkwürdig ist:

    Wenn ich die Zündung bei Dauerton abschalte, höre ich eine Zeit lang einen leichten Piepton in gleicher Frequenz, der allerding nur vorne im Motorraum leicht zu hören ist und deutlich leiser ist als der Dauerton innen (ungefähr Trennwand zum Innenraum, mittig)
    Dieser schaltet dann mit dem Computer nach ca. 20 Sek ab.

    Lasse ich die Zündung an und stelle den Parksensor manuell ab (Innen Dauerpiepton weg), bleibt dieser schwache Dauerton im Motorraum an. Wo kommt der denn her?

    Wie kann ich es weiter testen?

    Muss ich die Stoßstange abbauen, um die Sensoren einzeln vom Kabel zu trennen?

    Und wie baue ich die Stoßstange ab? Wo sitzen die ganzen Schrauben und Klemmen?

    Mit der Bitte um Hilfe
     
  2. #2 FocusZetec, 28.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.441
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    Da ist ein Sensor Defekt, halte mal einen Fingernagel oder Kugelschreiber gegen die Sensoren (wenn sie an sind) und schau ob einer nicht mitarbeitet (die wo arbeiten vibrieren/tackern). Wenn du keinen findest muss der Ford Händler mit dem Diagnosegerät die Sensoren auslesen (testen). Fehlerspeicher auslesen ist da zu wenig



    ^das ist ein Steuerventil im Motor, das hat mit den Park-Sensoren nichts zu tun
     
  3. #3 globe-trotter, 28.08.2012
    Zuletzt bearbeitet: 28.08.2012
    globe-trotter

    globe-trotter Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 2.0 TDCI
    Hallo,

    Danke für die schnelle Antwort. Das hab ich gleich mal ausprobiert mittels Kugelschreiber.

    An allen 8 Sensoren höre ich das Tackern, wenn ich den Kugelschreiber direkt aufsetze. Somit arbeiten sie doch alle?!

    Was nun?

    Ach so:
    Das öfter beschriebene Blinken der LED im Taster der Einparkhilfe habe ich nicht, die LED bleibt dauerhaft an, bis ich manuell abschalte oder über Schritttempo anfahre.

    Besten Dank

    Ciao, Jürgen
     
  4. #4 FocusZetec, 28.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.441
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    mit dem Diagnose Gerät auslesen lassen, wenn alle arbeiten wird einer dabei sein der nicht richtig arbeitet ... das du einen findest wäre ja zu einfach gewesen ;-)
     
  5. #5 GeloeschterBenutzer, 28.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann auch eine der signalleitungen der 4 sensoren zum modul eine kabelunterbrechung/übergangswiderstand haben , dann arbeiten zwar die sensoren aber das signal ist fehlerhaft wenn es am modul ankommt .
    manchmal ist auch feuchtigkeit im verbindungsstecker der stoßi zum hauptkabelstrang .
     
  6. #6 wigg, 28.08.2012
    Zuletzt bearbeitet: 28.08.2012
    wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    260
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Lackschaden am Sensor

    Hallo

    hatte mal immer ein Signal vorne bei unserem S-Max, der Lack hatte auf einem Sensor Bläschen>dieser Sensor wurde auch mit dem Tester als nicht richtig funktionsfähig ausgelesen >>vorsichtig abkratzen, dünne Neulackierung mit Lackstift >>alles OK

    LG
    Wigg
     
  7. #7 globe-trotter, 29.08.2012
    Zuletzt bearbeitet: 29.08.2012
    globe-trotter

    globe-trotter Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 2.0 TDCI

    Wo führen die Leitungen den hin? Wo finde ich das Modul und gibt es dazwischen noch Steckverbindungen? Vielleicht ist ja dort Feuchtigkeit im Stecker ...
     
  8. #8 GeloeschterBenutzer, 29.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das modul ist im kofferraum hinter der rechten seitenverkleidung .

    der besagte stecker befindet sich hinter der stoßstange am linken längsträger
    unterhalb des scheinwerfers .
     
  9. #9 globe-trotter, 29.08.2012
    globe-trotter

    globe-trotter Neuling

    Dabei seit:
    25.02.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titanium 2.0 TDCI
    Hallo,

    Hab jetzt auch den Stecker vorne auf dem Träger gecheckt und mit Föhn ausgeblasen, Verbindungen hinten am Modul auch alle o.k.

    Dann muss ich wohl doch zum Händler. Ich will hoffen, dass die das auch auslesen können, weil die zuletzt schon direkt vom Abbau der vorderen Stoßstange sprachen.
    Grundsätzlich könnte ich den defekten Sensor auch selbst tauschen, müsste nur grob wissen, wo die Schrauben und Klammern der Stoßstange alle sitzen.

    Besten Dank
    Ciao, Jürgen
     
  10. #10 FocusZetec, 29.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.441
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    wie schon gesagt kann man die Sensoren mit dem Diagnosegerät testen (kontrollieren ob sie arbeiten bzw. ob sie richtig arbeiten).

    Die Stoßstangen müssen nicht ab, weder vorne noch hinten, man kann die Verkabelung auch so prüfen bzw. einen Sensor tauschen
     
  11. #11 GeloeschterBenutzer, 29.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kommt halt drauf an ob ein fehler abgespeichert ist oder nicht .
    aber der ffh kann ja mal mit dem datalogger schauen, welcher sensor aus der reihe hüpft und wirres zeug anzeigt und dann mal die sensoren untereinander tauschen, um zu schauen ob der fehler mit wandert , wenn nicht dann liegt ein verkabelungsproblem vor oder ein fehler im modul .
     
  12. #12 FocusZetec, 29.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.441
    Zustimmungen:
    730
    Fahrzeug:
    FoFo 2008 2,5T
    das meine ich ja ;-), Fehlerspeicher auslesen bringt nichts, habe ich ganz oben ja geschrieben
     
  13. #13 GeloeschterBenutzer, 29.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    manch einer braucht halt erst noch eine 2.meinung bevor er den rat befolgt ;)
     
Thema: Einparkhilfe (PDC) Kuga spinnt! Bitte um Hilfe!
Besucher kamen mit folgenden Suchen
  1. ford kuga pdc blinkt

    ,
  2. ford kuga parksensoren

    ,
  3. ford kuga parksensoren ausbauen

    ,
  4. ford kuga einparkhilfe blinkt,
  5. ford kuga mk1 pdc ausgefallen,
  6. parksensor Fehler,
  7. ford kuga pdc Steuergerät position,
  8. ford kuga parkpilot störung,
  9. Ford kuga 2012 parksensore defekt w,
  10. schaltplan kuga pdc,
  11. einparkhilfe ford kuga,
  12. ford kuga parksensor piept und blinkt,
  13. kuga kabelstrang pdc,
  14. Kuga Rückfahrassistent liebt permanent beim rückwärts fahren,
  15. b1299 kuga,
  16. pdc ford kuga mk1,
  17. ford kuga mk1 Parksensoren piepen,
  18. ford kuga einparkhilfe knopf blinkt,
  19. ford kuga 2009 pdc defekt,
  20. ford kuga mk1 parksensoren dauerton,
  21. kuga dm2 pdc abschalten,
  22. ford kuga parksensor vorne,
  23. ford kuga b1299 pdc,
  24. kuga parka Fehlermeldung parkdistanz,
  25. pdc ford kuga
Die Seite wird geladen...

Einparkhilfe (PDC) Kuga spinnt! Bitte um Hilfe! - Ähnliche Themen

  1. Hilfe - Suche verzweifelt Ersatzdämpfer und Federn für meinen Titanium S

    Hilfe - Suche verzweifelt Ersatzdämpfer und Federn für meinen Titanium S: Hallo, ich hoffe ihr könnt mir helfen. An meinem S-Max ist eine hintere Feder gebrochen. Da die Stossdämpfer auch nicht mehr die besten sind,...
  2. Scheibenwaschanlagenpumpe spinnt

    Scheibenwaschanlagenpumpe spinnt: Hallo liebe Schrauber, Ich quäle mich schon länger mit meiner Scheibenwaschanlagenpumpe. Angefangen hat es das die Pumpe nicht mehr läuft....neue...
  3. Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig

    Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig: Hallo ihr Lieben Helfer Not, Antriebswellen trotz übel Rost heile ausgedrückt - vielen Dank nochmal für den Tipp mit dem Rost - da wäre ich nie...
  4. Plötzlich spinnt mein Radio

    Plötzlich spinnt mein Radio: Hallo , seit einigen Tagen spinnt mein Radio.( 6000 CD ).Habe das Auto vor einem Jahr gekauft. Ich bin der Zweitbesitzer. Seit meiner Urlaubsfahrt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Hilfe! Größe Styroporteil?

    Hilfe! Größe Styroporteil?: An an alle Turnierfahrer mit Reifenreparaturset. Kann bitte mal jemand das Styroporteil im Kofferraum vermessen? Länge x Breite x Höhe Danke!...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden