Focus 2 (Bj. 04-08) DA3/DB3 einparkhilfe vom werk funktioniert nicht immer

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von chefkind, 04.10.2012.

  1. #1 chefkind, 04.10.2012
    chefkind

    chefkind Neuling

    Dabei seit:
    03.10.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend ,BJ 03/2005,Extra:Navi,Sitzhe
    Hey leute ich habe mal ne fragen und zwar wie kann ich ein fehler suchen bei meiner einparkhilfe sie ist vom werk aus eingebaut.
    Und zwar springt sie nicht immer an es gibt kein testton wnn ich den rückwärtsgang ein lage ( rücklicht ist immer an beim rückwärts fahren) manchmal springt sie an manchmal nicht wie kann ich sie prüfen wwenn sie mal gehen laufen alle 4 sensoren.


    danke schon mal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 05.10.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn sie mal wieder nicht geht solltest du bei eingelegtem R-Gang den Motor abstellen, dann Zündung wieder an machen und schauen ob das Rückfahrlicht an ist, wenn nein ist der Rückfahrschalter Defekt.
     
  4. #3 chefkind, 08.10.2012
    chefkind

    chefkind Neuling

    Dabei seit:
    03.10.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend ,BJ 03/2005,Extra:Navi,Sitzhe
    hi ok ich probier es mal habe dazu aber mal ne fragen wo sitzt der rückfahrschalter und was kostet der ca. hoffe das das auch das problem ist
    danke
     
  5. #4 MoeDaMaster, 08.10.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Welchen Motor hast Du? Beim 1,6er Benziner und ich glaube auch beim 1,8er Benziner (mit IB5-Getriebe) sitzt er an der Vorderseite des Getriebes in Fahrtrichtung. Hängt ein Kabel dran :) Kriegst Du mit einem 22er-Ringschlüssel los. Hab ich auch schon ohne Bühne gewechselt, wenn Du lange Arme und eine nette Frau hast, die Dir die Klamotten wäscht.

    Ich habe noch einen unbenutzten, neuen Schalter über, den ich Dir günstig (10€ inkl. Porto) überlassen würde. PN an mich, wenn Du Interesse hast.
     
  6. #5 chefkind, 11.10.2012
    chefkind

    chefkind Neuling

    Dabei seit:
    03.10.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend ,BJ 03/2005,Extra:Navi,Sitzhe
    Einparksensoren funktionieren nicht

    hey leute wie in der überschrift beschrieben habe ich probleme mit meiner einparkhilfe.und zwar wie kann ich diese testen auf ihre funktion rückwärtsgang ist drin rückfahrleuchte ist auch an.
    bitte um hilfe vielleicht wie mann es noch testen kann und was viellecht neue sensoren kosten.

    Danke
     
  7. #6 chefkind, 11.10.2012
    chefkind

    chefkind Neuling

    Dabei seit:
    03.10.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend ,BJ 03/2005,Extra:Navi,Sitzhe
    ok werde mal gucken habe ein 1,4 maschine aber ist das dann anderes
     
  8. #7 FocusZetec, 11.10.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    der 1,4l und der 1,6l sind der gleiche Motortyp und beide haben auch das gleiche Getriebe verbaut
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 FocusZetec, 11.10.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du eigentlich schon das einfachste gemacht, nach der Sicherung geschaut?

    Wären es die Sensoren würde trotzdem ein Signalton kommen bzw. ein Dauerton

    Wenn gar kein Ton kommt liegt es sehr Wahrscheinlich am Rückfahrmodul (sitzt hinten rechts hinter der Seitenverkleidung), daher wirst du da selber nichts machen können, wenn du keine kaputte Sicherung findest sollte das ein Ford Händler mal anschauen (ob zB. eine Kommunikation mit dem Modul möglich ist).
     
  11. #9 chefkind, 14.10.2012
    chefkind

    chefkind Neuling

    Dabei seit:
    03.10.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend ,BJ 03/2005,Extra:Navi,Sitzhe
    ok also rückfahrleute leuchtet und es kommt kein test ton wenn ich den rückwärtsgang einlege wo sitzt denn die sicherung in dem rückfarhrmodul wo finde ich das denn genau imkofferraum oder oder wo kommt mann da leicht erranß??? und was wird es ungefär kosten und kann mann das testen ???
    danke hilfst mir sehr
     
Thema:

einparkhilfe vom werk funktioniert nicht immer

Die Seite wird geladen...

einparkhilfe vom werk funktioniert nicht immer - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen

    Einparkhilfe Nachrüstset Strom von Bremsleuchte im Turnier abgreifen: Hallo, ich möchte mir in meinen Fokus gerne eine Einparkhilfe nachrüsten (Nachrüstset, keine Ford Original PDC). Dazu muss ich das Kabel des...
  2. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  3. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  4. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...
  5. Verschiedenes Zubehör funktioniert nicht mehr

    Verschiedenes Zubehör funktioniert nicht mehr: Hallo an alle Ford Freunde Ich fahre seit 1 Jahr einen Kuga 2008. Seit kurzem Funktioniert die Aussentemperaturanzeige, der Heizlüfter,...