Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Einspritzpumpe defekt? Wie kann man das prüfen?

Diskutiere Einspritzpumpe defekt? Wie kann man das prüfen? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo allerseits ich hab nen '99er Mondeo TD mit 1,8l 90 PS und ner Lucas Pumpe drinnen. Da der Wagen schon 300000 auf der Uhr hat, war die Pumpe...

  1. goerau

    goerau Neuling

    Dabei seit:
    30.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 TD, 1999
    Hallo allerseits

    ich hab nen '99er Mondeo TD mit 1,8l 90 PS und ner Lucas Pumpe drinnen.
    Da der Wagen schon 300000 auf der Uhr hat, war die Pumpe hinüber.

    Habe mir dann bei ebay ne andere Pumpe ersteigert und den Wagen in die Werkstatt gebracht, um die Pumpe zu wechseln, jedoch will er nicht mehr...

    Die Werkstatt sagt, die Pumpe wäre hinüber, aber irgendwie kann ich das nicht glauben, ich hab an der Einspritzdüse man die Leitung gelöst und georgelt, kommt nicht ein Tropfen raus.

    Hab dann mit der Handpumpe gepumpt und konnte keinen Sprit durch die Pumpe durchdrücken, wie mir das mal ein Mechaniker erklärt hatte.

    Dann hab ich kurz den Rücklaufsutzen geöffnet, Pumpe ist voll Diesel, aber, wie gesagt, pumpt nicht.

    Dann haben wir versucht, ihn anzuziehen, auch nix.

    Gibt es da evtl ein Ventil oder sowas, das den Dieselfluß blockieren kann oder ist wirklich die Pumpe hinüber?
    Wie kann man das testen?

    Vielleicht kennt sich je einer damit aus, wäre echt dankbar für Tips.
    Wie gesagt, er hat 300000 runter und ne Pumpenüberholung wollte ich nicht noch reinstecken....
    Vielleicht kann man meinen Mondi ja noch vor der Presse retten, wäre echt nett von Euch, also, schonmal danke im voraus!!!
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Die Pumpe muss programmiert werden wegen der Wegfahrsperre.
     
  3. goerau

    goerau Neuling

    Dabei seit:
    30.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 TD, 1999
    naja, die haben die Wegfahrsperre mit umgebaut, und der Motor läuft........ wenn man mit der Handpumpe Sprit pumpt........ wenn man aufhört zu pumpen, geht er aus.
    Jetzt sagte mir jemand, da is ne Förderpumpe mit drin, und die is defekt

    Hab mir heut ne andere Pumpe besorgt, mal sehen, ob ich die am Wochenende zum Laufen kriege, hab einfach noch keine Lust, mein Auto zu "entsorgen", wo ich mir doch vrgenommen habe, die 500000 zu schaffen....:)
     
  4. goerau

    goerau Neuling

    Dabei seit:
    30.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 TD, 1999
    Sorry, daß ich so lange nicht da war, aber jetzt isses geschafft, andere Pumpe besorgt und eingebaut, diesmal in Eigenregie. War zwar ein iemilches Gefummel, die Wegfahrsperre umzubauen, aber es hat hingehauen, Gtt sei Dank.

    Jetzt nochmal die Pumpe richtig einstellen, und denn die 500000 in Angriff nehmen....

    Hab jetzt für meinen Lütten nen Escort Express fertig gemacht, ist grad 18 und hat seit drei Wochen den Lappen. Der Lack bei Ford scheint ja echt gut zu sein, der sah aus, als wir in bekommen haben, als wär er direkt aus der Mülltonne gezogen, richtig sauber gemacht und poliert glänzt der jetzt wieder wie am Ersten Tag... find ich gut...
     
Thema:

Einspritzpumpe defekt? Wie kann man das prüfen?

Die Seite wird geladen...

Einspritzpumpe defekt? Wie kann man das prüfen? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...