Einspritzpumpe defekt ?

Diskutiere Einspritzpumpe defekt ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leute, habe ich ein riesen Problem, war mit meinen Focus(1,8 D, 90 PS, Bj.99) auf der Autobahn längere Zeit unterwegs , dann ist er plötzlich...

  1. wafra

    wafra Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Leute,
    habe ich ein riesen Problem, war mit meinen Focus(1,8 D, 90 PS, Bj.99) auf der Autobahn längere Zeit unterwegs , dann ist er plötzlich mit einem kleinen Peng ausgegangen und nicht mehr angesprungen.Der Abschlepper sagt , es läge evtl an der Einspritzpumpe.
    Vorher viel auch wieder das Heizungsgebläse teilw. aus, bzw. lief nur noch auf höchster Stufe,( ich aber den Widerstand erst vor 2 Wochen gewechstelt hatte, wonach es einwandfrei lief)
    Hängt das irgendwie zusammen?

    Hat jemand eine Idee wieviel die Einspritzpumpe bei Ford kostet und es reparieren zu lassen?
    Viele Grüße
    wafra
     
  2. #2 FocusZetec, 28.12.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Wurd geschaut ob der Zahnriemen gerissen ist? "Peng" macht es Normalerweise nicht wenn die Pumpe kaputt geht.
     
  3. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
  4. wafra

    wafra Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,
    die Werkstatt ist sich nach ewiger Testerei sicher, daß es die Pumpe ist.Teure Angelegenheit von ca. 1600 € ohne Zahnriemenwechsel.Muß mich wohl drauf verlassen....
    Gruß wafra
     
  5. area51

    area51 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    235
    Zustimmungen:
    0
    zahnriemen muss sowieso abgebaut werden, also wenn das auto noch länger hast, oder der riemen erst gewechselt wurde, ich weiss ja nicht wieviel deiner km hat, würde ich gleich riemen tauschen.

    bei mir wars bei 105.000km
    bekannter (identes auto) 120.000km

    also ein richtiges verschleissteil dee drecks einspritzpumpe
     
  6. #6 litronic, 30.12.2007
    litronic

    litronic Neuling

    Dabei seit:
    30.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!

    Das gibt es ja gar nicht. Scheint ja ein richtiges Focus-Problem zu sein,habe meinen erst letzte Woche von Bosch zurückgeholt, defekte Einspritzpumpe bei 145000 km, 1500,-Euro Reparatur.
    Angeblich war das Steuergerät der Pumpe defekt,wäre aber nur unwesendlich günstiger wie die komplette Einspritzpumpe.

    Naja,stehe ja nicht alleine im Regen,kleiner Trost.
     
  7. #7 Astra-Tom, 30.12.2007
    Astra-Tom

    Astra-Tom Benutzer

    Dabei seit:
    24.12.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Hi,
    ich hatte bis Oktober auch einen Focus 1,8 Diesel 90 PS BJ 99.
    Bei KM-Stand 185.000 ist mir auch beim Fahren die Pumpe hochgegangen.
    Es hat "klock" gemacht und wurde immer langsamer.
    Reparatur sollte in freier Werkstatt mit ZR ca. 2.000,00 Euro kosten, in
    der Ford-Werkstatt nur ein wenig mehr.
    Habe mich dann entschlossen, mich vom Wagen zu trennen. :weinen2:
    War die erste grössere Sache, ich hatte sogar noch die Original-Batterie drinne !!
     
  8. kashif

    kashif Guest

    Also ich habe mir gerade einen Focus gekauft und habe auch prompt Probleme. Hatte vorher 10 Jahre einen 89er Corolla mit jetzt 348tkm ohne ein einziges Problem außer Verschleiß. Kann man denn von den Herstellern nicht erwarten, dass sie ordentliche Autos bauen? Für mich ist es klar, dass es alles kalkulliert ist. Die Dinger sind gebaut um kaputt zu gehen. Ich lese seit 2 Tagen Ford Foren und nur: Problem hier und Problem da. Wenn der Ford noch einmal zicken macht kommt er for(d)t und ein ordentlicher Japaner wieder her. Die laufen wenigstens.
     
  9. #9 Fastdriver, 31.12.2007
    Fastdriver

    Fastdriver Guest

    Es macht klock wenn die pumpe ausgeht??????
    wenn das steuergerät ausfällt geht er doch nur aus, wenn sich die pumpe frisst dann reißt bestimmt auch der riemen. sehr komisch.
     
  10. #10 Atlan_11, 31.12.2007
    Atlan_11

    Atlan_11 Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    87
    Zustimmungen:
    1
    Fahrzeug:
    Kia Ceed GT Line
    Mondeo
    Also man sollte über Bosch schimpfen und nicht über Ford. Die haben ein Teil von einen Deutschen Hersteller mit einen guten Ruf eingebaut und bei dehnen gibt es ein Problem. Auch kann man ein 89 Wagen nicht mit einen aktuellen vergleichen ein bekannter fahrt einen 60Ps Escort Diesel 500000 KM der hat nur jetzt im Winter Problem das wahren nur ganz andere Autos ohne Technik drin. Das hilft euch jetzt nicht aber man sollte schon fair bleiben.
    Gruß Alfons
     
  11. #11 Vitaesse, 31.12.2007
    Vitaesse

    Vitaesse Benutzer

    Dabei seit:
    14.09.2007
    Beiträge:
    274
    Zustimmungen:
    1
    *zitter*
    :verdutzt:
     
  12. nemo70

    nemo70 Benutzer

    Dabei seit:
    17.12.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Korrekt Atlan 11
    Ford stellt dieses Bauteil nicht selber her. Es ist ein Zukaufsteil.
    Wenn Bosch sch*** baut kann Ford nichts dafür. Jeder Lieferant, der für Ford Teile liefert muss bestimmte Qualitätsanforderungen erfüllen.

    Nicht gleich Ford schlecht machen. Seht euch mal andere nobel Karossen an (Mercedes).
    Glaubt ihr die haben keine Probleme.
     
  13. #13 Astra-Tom, 31.12.2007
    Astra-Tom

    Astra-Tom Benutzer

    Dabei seit:
    24.12.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Mit dem Begriff "Klock" wollte ich nur beschreiben, dass schlagartig die Leistung abfiel, und dass im Beschleunigungsvorgang.
    Zur Qualität meines Fahrzeuges kann man sonst wirklich nichts sagen.
    Hier jetzt auf Ford zu schimpfen, wäre wirklich unfair.
    Wie gesagt, nach 8 jahren und ca. 180.000 KM hatte ich, abgesehen von den normalen Verschleissteilen, immer nocht die Original Fordteile drin, sogar 1. Batterie.
    Ich denke, andere Hersteller kochen auch nur mit Wasser ....

    Gruss und guten Rutsch.
     
  14. wafra

    wafra Neuling

    Dabei seit:
    03.12.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,danke an alle,
    es mußte wirklich die Pumpe und somit gleich auch der Zahnriemen gewechselt werden, 1800,00€ hat das bei einer Ford-Werkstatt gekostet und das bei erst 80.000 km!
    Gruß wafra
     
Thema: Einspritzpumpe defekt ?
Besucher kamen mit folgenden Suchen
  1. einspritzpumpe defekt

    ,
  2. einspritzpumpe ford focus defekt

    ,
  3. ford einspritzpumpe tauschen

Die Seite wird geladen...

Einspritzpumpe defekt ? - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  4. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...