C-MAX (Bj. 07-10) DM2 Elekronikprobleme

Diskutiere Elekronikprobleme im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Elektronikprobleme Hallo.. Hab mich nun auch mal hier angemeldet, um eine Lösung für mein Problem zu bekommen. Also, bei meinem C-Max 1,6 BJ....

  1. #1 Obersekretär, 19.10.2010
    Zuletzt bearbeitet: 19.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Elektronikprobleme

    Hallo..
    Hab mich nun auch mal hier angemeldet, um eine Lösung für mein Problem zu bekommen.
    Also, bei meinem C-Max 1,6 BJ. 12/08 tritt immer wieder das gleiche Problem auf:
    Ohne ersichtlichen Grund zeigt der BC die Aussentemperatur nicht mehr an, dass Handbremssymbol und der rote Stern leuchten, das Blinkergeräusch ist weg( Blinker funktionieren aber) und die Zentralverriegelung ist ohne Funktion.
    Der Fehler tritt während der Fahrt und im Stand auf!!??
    Mein Händler konnte keinen Fehler auslesen und dass Kontrollieren der Massepunkte und Steckverbindungen hat auch nichts gebracht....
    Hoffe Ihr könnt mir weiterhelfen!!!???

    Gruß
    Obersekretär
     
  2. #2 ford1968, 19.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    wurde die Zentralelektrikbox auch auf Feuchtigkeit überprüft?
     
  3. #3 Obersekretär, 19.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Moin,
    ich meine ja, werde aber nochmal nachfragen. Hab morgen Termin zur Inspektion.
    Vielleicht hat ja noch jemand einen Tipp, den ich den "Fachkräften" dann geben kann....
     
  4. #4 ford1968, 19.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Die TSI 40/2008 bezieht sich auf die CJB. Kannst ja mal bei der Werkstatt anfragen
     
  5. #5 Obersekretär, 19.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Bitte was???
    Bin kein Fachmann, sorry..
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Es reicht, wenn du dem von Ford die TSI Nummer nennst.
     
  7. #7 Obersekretär, 19.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Dann sag ich erstmal Danke für den Tipp und bin mal gespannt wie die mich dann morgen
    anschauen wenn ich denen das sage.
    Ich bin ja nicht neugierig, aber in welchem zusammenhang steht dieses TSI 40/2008??
    Oder solllte ich lieber nicht nachfragen???
     
  8. #8 Obersekretär, 19.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Hab gerade mal gegoogled. Weiß bescheid...
    Danke nochmal.
    Werd berichten wie es ausgegangen ist....
     
  9. #9 Obersekretär, 22.10.2010
    Obersekretär

    Obersekretär Neuling

    Dabei seit:
    19.10.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    C-max, 08, 1,6
    Fehler gefunden...

    Na also es geht doch.
    Mein FFH hat ziemlich blöd geguckt, also ich ihm ein Ausdruck mit TSIs in die Hand gedrückt habe. Wollte natürlich gleich wissen wo ich den her habe. Es gibt halt nichts, was es im Internet nicht gibt....
    So, nun Fakten: Ein Stecker an der CJB war korrodiert und wurde erneuert.Wie es dort feucht werden kann, konnte mir jedoch niemand sagen. Hatte zum Glück noch Garantie und hoffe dass nun erstmal Ruhe ist.
    Danke noch mal für die Tipps..

    Gruß
    Obersekretär:top1:
     
  10. #10 ford1968, 22.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hallo,
    die Feuchtigkeit in der CJB kommt vom Kondenswasser, das aus dem Heizungsgehäuse tropft.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Also wenn deine Werkstatt die TSI richtig befolgt und abgearbeitet hat müssten sie 1. wissen wo das Wasser her kam und 2. sollten sie die eigentliche Ursache auch abgestellt haben
    Zum anderen ist es mir unerklärlich wie man die TSI im Garantiefall (IDS Verwendung vorgeschrieben) übersehen kann.
     
Thema:

Elekronikprobleme