Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektonik Probleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von skrueger, 10.06.2010.

  1. #1 skrueger, 10.06.2010
    skrueger

    skrueger Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hi @all

    Habe da so ein komisches Szenario:

    Drücke ich den Zigarettenanzünder bei Zündung ein, wird dieser nur Lauwarm und; und jetzt das seltsame: geht der Heckwischer an, ja kein Witz!!! Ist das Abblendlicht dabei eingeschaltet, leuchtet die Fernscheinwerferkontrolle auch auf, aber Fernlicht ist nicht an und die Tankanzeige und Temperaturanzeige schnellen zum Anschlag, also alles spielt verrückt!!! Radio, Innenlicht funktioniert allerdings ganz normal.
    Ist die Zündung aus, funktioniert der Zigarettenanzünder ganz normal!

    Nächstes Problem: Schalte ich das Abblendlicht oder auch nur Standlicht ein, geht die Tankanzeige und Tempanzeige um ein viertel nach oben, Licht aus alles normal...

    Muß auch gestehen, meine Sicherungskasten hat auch das Problem mit dem Heitzgebläse, also kommt kein Saft, hab das Kabel von der Zentralelektrik zum Schalter also auch schon auf Zündung (Klemme 15) geklemmt, aber das sollte keine Auswirkung darauf haben.

    Ich vermute daher ein Masseproblem für oben genannte Probleme, weis aber nicht wo ich ansetzen kann, sehe da keinen Zusammenhang!


    Wer ist da besser Vertraut und erspart mir nerviges Suchen, bin zwar selber KFZ-Mechaniker aber ohne detaillierten Schaltplan ist es mir kaum Möglich mich da durch zu wuseln, zwar machbar, aber zeitaufwändig!!!!

    Danke für eventuelle Hilfe

    Ford Escort MK7 BJ96 1,6 90 PS

    MFG SVen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ist alles trocken im Innenraum, hattest du mal einen Unfallschaden oder wurde irgendwo geschweißt?
     
  4. #3 essifan, 13.06.2010
    essifan

    essifan Benutzer

    Dabei seit:
    24.01.2010
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio RS 2000
    Morgen,
    Hört sich gans nach Kabelbrand an der Zentralelektrick an :weinen2:
     
  5. #4 tradorus, 13.06.2010
    tradorus

    tradorus Guest

    hmm, oder Steuergerät kaputt.
     
  6. #5 MucCowboy, 13.06.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.063
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn Du mit "Steuergerät" den Sicherungskasten meinst, könntest Du Recht haben. Elektronik ist zwar keine drin, aber es ist eine Escort-Krankheit. In dem Kasten entstehen Kaltlötstellen, und das führt zu den unmöglichsten elektrischen Fehlfunktionen.

    Grüße
    Uli
     
  7. #6 skrueger, 13.06.2010
    skrueger

    skrueger Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Also, die ZEB hatte ich schon auf da ist nix verbrannt!!

    Hab dann auch gleich die Lötstelle für den Lüfter nachgelötet, der geht nun wieder, aber die Macken sind geblieben!

    Frage: wie ist Standlicht, Heckwischer und Zigarettenanzünder miteinander verknüpft?!?
    Frage nur, weil ich nun soweit bin, das Zigarettenanzünder und Standlicht sich Masse über die Steuerleitung vom Heckwischer holen muß! Habe das ganze mal etwas ausgetestet: Hab die Sicherung für die Wischer gezogen, drück ich nun den Zigarettenanzünder geht der Heckwischer trotzdem!!!

    Sieht da irgend jemand einen Zusammenhang? Kommt mir jetzt keiner ich soll die Schaniere an der Heckklappe prüfen -> der Wischer geht ja!!! LSS schließe ich auch aus! Bleibt nur noch ZEB oder Masse für Standlicht und oder Zigarettenanzünder aber wo ist da der Zusammenhang?!?


    MFG SVen
     
  8. #7 escort-driver, 13.06.2010
    escort-driver

    escort-driver Guest

    Da dein problem mit der Beleuchtung , Heckwischer zu tun hat, könnte ich mir vorstellen das der Lenkstockschalter das Übel darstellt. Schließ den mal ab und schau ob sich was verändert hat.
     
  9. #8 skrueger, 13.06.2010
    skrueger

    skrueger Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Und wie kommt da der Zigarettenanzünder mit ins Spiel? Klingt doch unlogisch, oder? Ich weis das der LSS auch oft Macken haben soll, aber warum will der Zigarettenanzünder und Standlicht Masse vom Heckwischer?!? Irgendwie passt das nicht zusammen...

    Wenn ich einen Schaltplan hätte, wie das ganze verknüpft ist... aber so ist das ein Suchen nach der Nadel im Heuhaufen!


    MFG SVen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 escort-driver, 13.06.2010
    escort-driver

    escort-driver Guest

    Der Heckwischer wird doch auch über den LSS betätigt.
     
  12. #10 skrueger, 14.06.2010
    skrueger

    skrueger Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Wow, echt?
    Spaß bei Seite und der Zigarettenanzünder sollte auch die Heizspirale erhitzen und nicht den Wischer betätigen!

    Wie oft den nun noch, der Zigarettenanzünder betätigt den Heckwischer, aber warum?????

    LSS hin oder her, der Zigarettenanzünder dürfte doch nicht den Heckwischer betätigen, wo ist da der Zusammenhang, wo ist da die Logik, wo ist der Fehler, wo ist zu suchen??? Ich dreh noch durch...


    MFG SVen
     
Thema:

Elektonik Probleme

Die Seite wird geladen...

Elektonik Probleme - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...
  5. HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...

    HILFE ! ! ! Probleme mit der Elektrik oder was auch immer...: Hallo in die Runde, ich möchte mein Glück nun einmal hier suchen, da mir keine Werkstatt bisher helfen konnte. Unser Mondeo (BA7, Bj.2011, 120PS)...