Fiesta 3 (Bj. 89-94) GFJ Elektrik - Ärger

Diskutiere Elektrik - Ärger im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, also ersteinmal sorry, falls das Thema schon erörtert wurde, aber ich finde nichts passendes. Folgendes Problem: Bei meinem Fiesta GFJ,...

  1. #1 tom50936, 23.10.2010
    tom50936

    tom50936 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    also ersteinmal sorry, falls das Thema schon erörtert wurde, aber ich finde nichts passendes.

    Folgendes Problem: Bei meinem Fiesta GFJ, Bj 1995, 1,1l war die Lichtmaschine defekt. Diese hatte einen Flachstecker für die Stromversorgung.

    Die neue Lichtmaschine hat keinen, also habe ich den Flachstecker auseinandergebaut und separat angeschlossen. Da der Fiesta keinen Drehzahlmesser hat, habe ich das blaue Kabel "totgelegt". Nachdem ich die Lima eingebaut habe und überbrückt habe (Batterie war ziemlich leer), lief auch alles soweit. Nach einer Viertelstunde war die Batterie soweit geladen, dass ich selbstständig starten konnte. Nun gut, nach ca. 3 Stunden wollte ich starten und die Batterie war komplett leer, so dass nicht mal ein winziges Lämpchen leuchtete.
    Soooo leer hatte ich die noch nie erlebt.

    Dazu muss ich noch erwähnen, dass die Ladekontrolleuchte nie leuchtet, die Lampe aber ok ist. Die Werkstatt hatte vor dem Lima - Tausch alles durchgemessen und mir versichert, die Lima sei defekt. Ich selbst hab leider kein Messgerät zur Hand.

    Gibts da irgendeinen "Kardinalfehler", warum die Batterie leer ist? Die hatte noch nie Probleme gemacht und scheint sich ja auch schnell aufzuladen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ford1968, 23.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Ja, dein "Kardinalfehler" ist, das blaue Kabel totzulegen.
    Das ist für die Ladekontrolle und Erregerspannung.
    Also anschließen, dann sollt´s gehen.
     
  4. #3 tom50936, 23.10.2010
    tom50936

    tom50936 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Oh nein... :verrueckt2:

    na dann werd ich das mal beheben... :)

    Danke vorab. Wenns funzt, schreib ichs rein
     
  5. #4 tom50936, 23.10.2010
    tom50936

    tom50936 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ähhhh... jetzt steh ich doch wieder ratlos da...

    Ich habe zwei rote Kabel und ein blaues.

    Das blaue gehört an d+, das dicke rote an B+?

    nur wohin mit dem 2. roten Kabel?
     
  6. #5 ford1968, 23.10.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Wenn du keinen Steckplatz mehr frei hast, ist es wahrscheinlich die falsche Lima.
     
Thema:

Elektrik - Ärger

Die Seite wird geladen...

Elektrik - Ärger - Ähnliche Themen

  1. Elektrik Überspannung

    Elektrik Überspannung: Hallo zusammen, ich fahre nun seit 4 Jahren einen Focus mit 1,6L Ecoboost und 150 PS. 89TKm ohne Probleme, alles super. Doch jetzt, kurz nach dem...
  2. Elektrische Sitze einbauen

    Elektrische Sitze einbauen: Hallo zusammen habe mir einen Kuga 1.6 Ecoboost gekauft 2014er meine Frage habe mir einen elektrischen Fahrersitz gekauft. Kann man das umbauen...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  4. Suche Rohr für elektrischen Öl-Peilstab 1.6 CVH

    Rohr für elektrischen Öl-Peilstab 1.6 CVH: Ich suche auf diesem Wege ein neues/gebrauchtes Rohr, wo der Peilstab reinkommt. WICHTIG: Nur ein solches für den elektrischen Peilstab, das ist...
  5. Grand C-MAX (Bj. 10-**) DXA Elektrische Spinnereien !?

    Elektrische Spinnereien !?: Moin, seid fast einem Jahr fahre ich einen Grad CMAX Bj 06/2015 und bin so weit recht zu Frieden mit der Kiste. Der Motor mit seinen 150PS Diesel...