Elektrik-Problem mit der Hupe

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von xxxholgerxxx, 08.10.2016.

  1. #1 xxxholgerxxx, 08.10.2016
    xxxholgerxxx

    xxxholgerxxx Neuling

    Dabei seit:
    18.05.2015
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    BMW 740i, Ford Scorpio 2,9i EZ 1992, Wohnmobil
    Hallo zusammen,
    habe mit meinem Scorpio 2,9 i Automatik Turnier, EZ 1992, Probleme mit der Hupe, d.h. sie funktioniert nicht. Spannung kommt am Relais an, anscheinend funktioniert die Schaltung über Masse durch den Hupknopf nicht richtig. Irgendwie liegt eine Schaltung über den Tempomaten (bzw. das Steuergerät) vor, aber verstehen tue ich diesen Zusammenhang nicht. Vielleicht kann mir jemand helfen ? !

    Im Voraus herzlichen Dank und viele Grüsse

    Holger
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 08.10.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hatte das Problem mit meinem Escort zwei mal
    ein mal war ein Kontakt am Hupenknopf abgebrochen und einmal war der Kontakt an der Hupe total korodiert
     
  4. #3 Ghost-Driver, 08.10.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    der hupenknopf schaltet doch nur masse durch aufs relais
    evt schleifkontakte am lenkrad nicht in ordnung .
    am relais liegt aber auch spannung für den steuerstromkreis an , nicht nur für den arbeitsstromkreis ?
     
Thema:

Elektrik-Problem mit der Hupe

Die Seite wird geladen...

Elektrik-Problem mit der Hupe - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...