Galaxy 1 (Bj. 95-00) WGR Elektrik Problem wegen Kabelschmorrbrand

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von galax96, 14.08.2013.

  1. #1 galax96, 14.08.2013
    galax96

    galax96 Neuling

    Dabei seit:
    07.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, Bj 96, 2.0 Benzin, 115PS
    Hallo:rotwerden:
    Hatte bei meinem Galaxy 2.0 Benzin Bj96 ein Kabelschmorrbrand. Kabel (schwarz) von einer Zündspule weg über den Zentralstecker (hi. Batterie) bis hin zum Sicherungskasten war betroffen. Der restliche Kabelstrang schaut relativ unbeschadet aus. Kombiinstrument ist auch finster. Starter und Benzinpumpe laufen!
    Motorkabelbaum und Sicherungskasten habe ich bereits gewechselt.
    KI habe ich auch überbrückt, bekomme jedoch keinen Strom zu den Zündspulen.
    Weiß jemand wie die Zündspulen angesteuert werden.

    Vielleicht könnt ihr mir helfen, bis jetzt bin ich nirgends fündig geworden.


    Manfred:weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrik Problem wegen Kabelschmorrbrand

Die Seite wird geladen...

Elektrik Problem wegen Kabelschmorrbrand - Ähnliche Themen

  1. Elektrik Fenster Kofferraum

    Elektrik Fenster Kofferraum: Hallo. Ich brauche dringend Hilfe. Mein Zweitwagen Ford Ka aus 2004 lässt seit 4 Wochen weder die Fenster öffnen noch die Seitenspiegel verstellen...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  5. Frage wegen Diagnose

    Frage wegen Diagnose: Hallo, ich bin seit 2 Wochen stolzer Besitzer eines 2008er Galaxy 2.2tdci. Leider hat der Dicke Kopfschmerzen und zeigt eine Motorstörung an. Bei...