Elektrik-Problem

Diskutiere Elektrik-Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, habe am Fiesta meines Sohnes ein kleines Problem: Die Batterie wird im Stand entladen (Auto eine Zeitlang nicht benutzt........). Habe...

  1. #1 Seven-fifty, 12.11.2005
    Seven-fifty

    Seven-fifty Guest

    Hallo,

    habe am Fiesta meines Sohnes ein kleines Problem: Die Batterie wird im Stand entladen (Auto eine Zeitlang nicht benutzt........). Habe mit Amperemeter nachgemessen und festgestellt, dass über das Kabel, welches zum Anlasser führt (Anlasserstrom direkt, nicht nur Steuerkabel für Magnetschalter) drei Ampere fließen ohne dass irgendwas im Fahrzeug eingeschaltet ist (bereits beim Anklemmen der Batterie fließt Strom zum Anlasser............. )

    Kann sich jemand einen Reim d´rauf machen und mir weiterhelfen wie ich den Stromverbrauch abstellen kann?

    Vielen Dank schon im voraus

    "Seven-fifty"(=kommt vom Motorrad)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 29.01.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hallo,
    ich würde mal die Lichmaschine abklemmen und prüfen ob dann immer noch Strom fließt, evtl ist die Lichmaschine defekt.
     
  4. #3 Seven-fifty, 29.01.2006
    Seven-fifty

    Seven-fifty Guest

    Also doch die Lichtmaschine????

    Danke ganz herzlich für den Tip -- werde es probieren.

    (wenn ich das Voltmeter an die Batterie halte, steigt die Spannung nach dem Starten des Motors == dachte also schon, ich könnte die Lichtmaschine als "Fehler" ausklammern; möglicherweise eben doch nicht ganz - Regler?)
     
  5. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    HAtte ein ähnliches Problem. Tippe auch auf die LiMa.
    Noch ein Tipp: Gibt es günstig auf dem Schrottplatz........
    Meine "Neue" ist jetzt ein 3/4 Jahr alt und hat 20,- Euro gekostet. Eingebaut war sie auch recht schnell!
     
  6. #5 Seven-fifty, 29.01.2006
    Seven-fifty

    Seven-fifty Guest

    Danke ganz herzlich auch für diesen Hinweis -- werde also mal die LiMa auswechseln.

    Ein "Besuch" beim Autoverwerter steht ohnehin an da ich auch noch eine Scheibe (z.B. Heckscheibe von VW-Bus etc.) holen will == auf meinem Trecker zieht´s wie Hechtsuppe............... ;-))
     
  7. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    Ja, da könnte ne Scheibe schon reht nützlich sein, dass es nicht mehr zieht...... :lol:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 magicford0815, 30.01.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    .... :lol: :lol: :lol: umdrehen, dann schiebts..... :P :lol: :lol:
     
  10. Naz

    Naz Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1.1l + Audi A4 Avant 2.4l
    Ich habs gedacht.... du geschrieben...... !!! :lol: 8)
     
Thema:

Elektrik-Problem

Die Seite wird geladen...

Elektrik-Problem - Ähnliche Themen

  1. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Elektrische Parkbremse, Seil gerissen

    Elektrische Parkbremse, Seil gerissen: Guten Tag, ich bin neu hier u. suche Hilfe, weil meine Parkbremse an meinen Mäxchen 2,0 Ghia defekt ist. Das Ersatzteil kostet bei Ford 1.300,-...