Courier Elektrik Problem????

Diskutiere Elektrik Problem???? im Ford Courier / Van Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo habe ein Problem bei Ford Courier Bj. 2001 1.8 Diesel und zwar wenn ich heitzung einschalte leuchtet am Tacho Temperatur anzeige rot und...

  1. #1 baschmak, 02.11.2009
    baschmak

    baschmak Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo

    habe ein Problem bei Ford Courier Bj. 2001 1.8 Diesel und zwar wenn ich heitzung einschalte leuchtet am Tacho Temperatur anzeige rot und bei Fahren Benzin Anzeiger Spint .

    Was kann das sein ist jemanden das Problem bekannt bitte brauche dringend Hilfe .

    Mfg
     
  2. #2 Mr.Kleen, 04.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin baschmak...

    Bitter erkläre dein Problem doch mal so das man das auch versteht. Ich blicke nach mehrmaligem lesen nur zur Hälfte durch.

    Du meinst also wenn Du die Heizung einschaltest,leutet die rote Lampe der Temp.anzeige im Tacho ???
    Meinst Du mit Heizung einschalten ,das Gebläse einschalten,oder den Temp.regler der Heizung auf heiss stellen ???

    "Und beim fahren Benzinanzeiger Sprit" ??? Was meinst Du ??? Die Reservelampe der Tankanzeige oder was ???

    Bitte erkläre es ma genauer,das ich Dir helfen kann.

    Mr.Kleen
     
  3. #3 baschmak, 05.11.2009
    baschmak

    baschmak Neuling

    Dabei seit:
    02.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    ja genau wenn ich Heizung einschalten z.b stufe 1 oder 4 leuchtet es auf
     
  4. #4 Mr.Kleen, 05.11.2009
    Zuletzt bearbeitet: 05.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Ja baschmak,Du hast mir zwar in der einen Sache Recht gegeben,aber den Rest noch immer nicht ein wenig umfassender beschrieben.

    Ich rate jetzt mal,un geh mal nach dem was ich erahne. Du kannst Dich natürlich auf Grund der schlechten Beschreibung des Problems absolut nicht drauf verlassen.

    Du kannst mal ein andern Tacho anschliessen,und schauen ob das Problem noch ist.

    Dessweiteren ist natürlich mal die Verkabelung sprich Elektrik zu Prüfen,besondern im Bereich Heizung zu prüfen.
    Hat evt jemand in letzter Zeit da dran was gebastel ???

    Dann überprüfe bitte mal dein Sicherungskasten. Probier doch mal ob Du mit der Nase dran kommst,ob er verschmort riecht.

    Un dwenn möglich würd ich auch mal vom Schrott ein anderen Gebläseschalter probieren.

    Meld Dich mal,ob Du weiter gekommen bist. Bitte aber etwas genauer erklären.

    Gruss Mr.Kleen
     
  5. #5 petomka, 05.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Kann ja eigentlich nur ein Masseproblem sein. Prüfe mal alle Massepunkte an der linken A-Säule unten auf Beschädigungen/Oxidation.
     
Thema:

Elektrik Problem????

Die Seite wird geladen...

Elektrik Problem???? - Ähnliche Themen

  1. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  2. Störung der Elektrik

    Störung der Elektrik: hallo bei meinem ford focus 2011 leuchtet laufend die bremslichtleuchte dazu zeigt er beim blinken kein signal an obwohl die blinklichter gehen ....
  3. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit Telefonbuch Synchronisation

    Problem mit Telefonbuch Synchronisation: Hallo Ich habe mal ein Problem bzw eine Frage. Bei meinem Mondeo mit Ford Sync werden teilweise einige Telefonbucheinträge des Smartphones...