elektrik problem

Diskutiere elektrik problem im Ford Scorpio Forum Forum im Bereich EU Modelle; habe ein 92 bin sehr zufrieden habe volgendes prob oder besser gesagt zwei zu einem geht das tempomat nicht wen ich in einschalte höre ich was...

  1. #1 mendos20, 22.07.2006
    mendos20

    mendos20 Guest

    habe ein 92 bin sehr zufrieden habe volgendes prob oder besser gesagt zwei zu einem geht das tempomat nicht wen ich in einschalte höre ich was kliken und die lampe geht an aber das war es dan auch und beim bord computer wird nicht die durchschnitzgeschwindigkeit und der durchschnitzverbauch nicht angezeit muss dazu sagen das ich vor einiger zeit ein neues kabel vom getrieb (automatik) bis zum steuergeret legen muste da der vierte nicht geschaltet hat war ein kabelbruch weis einer rat
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trellflex, 23.07.2006
    Trellflex

    Trellflex Guest

    Wenn du es mit punkten und ganzen Sätzen probierst, dann klicken vielleicht weniger Leute weg...

    Sorry, ist sehr anstrengend so zu lesen.

    Ist das der Originaltempomat? Der wird wohl mechanisch gesteuert sein.
     
  4. #3 OHCTUNER, 23.07.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Versuch es mal bei Scorpioline , dort gibt es einen Technischen Support , könnte zu deinen Problemen etwas geschrieben sein , zumindest zum Tempomat hab ich da mal was flüchtig gelesen !
     
Thema:

elektrik problem

Die Seite wird geladen...

elektrik problem - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...