elektrik problem

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von mendos20, 22.07.2006.

  1. #1 mendos20, 22.07.2006
    mendos20

    mendos20 Guest

    habe ein 92 bin sehr zufrieden habe volgendes prob oder besser gesagt zwei zu einem geht das tempomat nicht wen ich in einschalte höre ich was kliken und die lampe geht an aber das war es dan auch und beim bord computer wird nicht die durchschnitzgeschwindigkeit und der durchschnitzverbauch nicht angezeit muss dazu sagen das ich vor einiger zeit ein neues kabel vom getrieb (automatik) bis zum steuergeret legen muste da der vierte nicht geschaltet hat war ein kabelbruch weis einer rat
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trellflex, 23.07.2006
    Trellflex

    Trellflex Guest

    Wenn du es mit punkten und ganzen Sätzen probierst, dann klicken vielleicht weniger Leute weg...

    Sorry, ist sehr anstrengend so zu lesen.

    Ist das der Originaltempomat? Der wird wohl mechanisch gesteuert sein.
     
  4. #3 OHCTUNER, 23.07.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Versuch es mal bei Scorpioline , dort gibt es einen Technischen Support , könnte zu deinen Problemen etwas geschrieben sein , zumindest zum Tempomat hab ich da mal was flüchtig gelesen !
     
Thema:

elektrik problem

Die Seite wird geladen...

elektrik problem - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...