Galaxy 1 (Bj. 95-00) WGR Elektrik Probleme

Diskutiere Elektrik Probleme im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo liebe Gemeinde, da ich mir vor 3 Monaten einen Galaxy zugelgt habe, sind mir folgende Fehler aufgefallen. Wenn ich die heckscheibenheizung...

  1. #1 KCbobbycar, 19.01.2013
    KCbobbycar

    KCbobbycar Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    1999
    2,3L Benziner
    Hallo liebe Gemeinde,

    da ich mir vor 3 Monaten einen Galaxy zugelgt habe, sind mir folgende Fehler aufgefallen. Wenn ich die heckscheibenheizung ansteuere, dann geht der Heckscheibenwischer nicht und die Heizung für die Heckscheibe geht auch nicht. Wenn der Heckscheibenwischer in funktion ist, geht das Lämpchen für die Nebelschlusleuchten an und aus aber die lampen gehen nicht mit an.Wenn ich den Rückwertsgang einlege, geht die Tachobeleuchtung an. Mein ABS lämpchen leuchtet auf und geht auch wieder aus und wenn die Lampe aus ist, ich bremse, dann kommt aufs die bremspedalerie so ein Gefühl, als würde eisen auf eisen bremsen.
    Ach ja die Rücklichter für den R-Gang und die Nebelschlusleuchten sieht man kaum wenn sie an sind, man meint da steht ein Teelicht drinnen.

    Ich hoffe ihr könnt mir helfen und sagen was das sein könnte :gruebel:.

    MfG
    Holger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.372
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    du solltest als erstes die Kabel zwischen Heckklappe und Auto kontrollieren, beim Galaxy brechen sie dort gerne und oft.

    dazu gibt es entsprechende Reparatur Kabelstränge (falls man den Kabelstrang nicht reparieren kann)
     
  4. #3 KCbobbycar, 19.01.2013
    KCbobbycar

    KCbobbycar Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    1999
    2,3L Benziner

    Wenn die doch gebrochen wären oder einen wackler hätten, müssten die Funktionen eigentlich garnicht bzw nur sporadisch gehen.

    Nur mein Problem ist ja das meine Elektrik spinnt ;)
     
  5. #4 Blade181168, 19.01.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    warum wird hier immer was gefragt und wenn dann eine antwort kommt weis man alles wieder besser :?
     
  6. #5 KCbobbycar, 19.01.2013
    KCbobbycar

    KCbobbycar Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    1999
    2,3L Benziner
    Weill es ja kein kabelbruch sein kann und wenn ich diesen fehler schon ausschliessen kann warum soll ich dann nicht drauf antworten?

    Wenn du was nützliches beitragen willst, dann ist der Kommentar willkommen aber so eine aussage kann man sich den poste sparren, den sowas wird in anderen Foren als spam geahndet.
     
  7. #6 heizer2977, 19.01.2013
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    guck einfach mal nach kabelbrüche in den türen- und heckklappendurchführungen sind .Das is ne krankheit bei der baureihe und erst wenn du nachgesehen hast kannst du es ausschließen .

    kleine denksportaufgabe über die du mal nachdenken solltest:

    Für fast alle deiner beschriebenen fehler gibts nen kabel was durch die heckklappenführung geht ,also warum kann man dann nen kabelbruch ausschließen ohne nachzusehen .:gruebel:
     
  8. #7 ploetsch10, 20.01.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    Wenn dieser Fehler mit grossem technischen Sachverstand ausgeschlossen wird, dann wird der TE noch lange mit selbigem herumfahren.

    @ TE:

    Die Ursache wurde hier völlig korrekt aufgezeigt.
    Wenn Du nicht weißt, was es ist, woher weißt Du, was es nicht ist ???

    merkwürdig......

    Ploetsch10
     
  9. #8 Meikel_K, 20.01.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.440
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Beschreibung könnte kaum typischer für einen Massefehler oder Kabelbruch sein.
     
  10. #9 KCbobbycar, 07.02.2013
    KCbobbycar

    KCbobbycar Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    1999
    2,3L Benziner
    Also nach längerem suchen und den ausschluss von den kabeln an der knickstelle habe ich mit einem kollegen gefunden wo der übeltäter gewesen ist. Wir mussten dafür die Kabel aus der Heckklappe holen weil dort ein Kabel durch gewesen ist und habe einen neuen Kabelbaum durchgezogen so das alte spröde und unbewegliche kabel raus ist. Glück hatte ich das kein kurzschluss gewesen ist.

    Nun bleibt noch das mit dem ABS was mal angeht und mal ausgeht. Hat da jemmand einen Idee? bevor ich zur werke fahre und für teures geld auslesen lasse vieleicht jemmand eine idee?
     
  11. #10 heizer2977, 07.02.2013
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    gebrochene abs ringe an den vorderen antriebswellengelenken ist auch ne krankheit
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 KCbobbycar, 07.02.2013
    KCbobbycar

    KCbobbycar Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy
    1999
    2,3L Benziner

    Wenn die gebrochen wären, würde dann die ABS lampe dauerhaft brennen?

    Ich schaue morgen mal nach ob die runter sind.
     
  14. #12 heizer2977, 07.02.2013
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    nicht unbedingt kommt immer drauf an erstmal geht sie aus, wenn das signal unplausibel wird leuchtet sie ist wie gesagt ne krankheit.
     
Thema:

Elektrik Probleme

Die Seite wird geladen...

Elektrik Probleme - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...