Elektrik Probleme

Diskutiere Elektrik Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bei meim Escort fliegt immer die Sicherung für die Innenraum beleuchtung raus!! Was kann denn das sein?? Mfg Steve

  1. #1 haihappen85, 30.07.2007
    haihappen85

    haihappen85 Guest

    Hallo,

    bei meim Escort fliegt immer die Sicherung für die Innenraum beleuchtung raus!!

    Was kann denn das sein??

    Mfg Steve
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    Die Isolation des Kabels ist vielleicht hin, darum wenn du fährst begwegt sich das zeugs ein Bisschen und da hast nen Kurzschluss. Kann mir daa nur so erklären.

    MFG paudizzzelii
     
  4. #3 haihappen85, 30.07.2007
    haihappen85

    haihappen85 Guest

    hi,
    na danach hab ich schon geschaut das Kabel ist ja doppelt isoliert!
    Mir ist aufgefallen das die sicherung immer beim Starten vom Motor rausfliegt
     
  5. #4 Es-Classe, 30.07.2007
    Es-Classe

    Es-Classe Guest

    Hast du die Innenbeleuchtung an oder aus, beim starten?
     
  6. #5 haihappen85, 31.07.2007
    haihappen85

    haihappen85 Guest

    Hallo,

    ja ich hab da die Innenbeleuchtung aus, weil ja auch die Tür zu ist beim anlassen!

    Is total kacke.

    Lg Steve
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Poste mal die genaue Sicherungsnummer und das genaue Baujahr. Hängt da das Radio nicht auch mit drauf?
     
  8. #7 haihappen85, 03.08.2007
    haihappen85

    haihappen85 Guest

    Ja genau da bei Innenbeleuchtung hängt das radio auch mit drauf, is total nervig weil ich dann immer die Sender neu einspeichern muss:wuetend:

    is ein 92er Baujahr
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Dann versuche halt mal was passiert, wenn du die Komponeneten der Sicherung einzeln abklemmst.
    Radio
    Innenleuchte
    Kofferraumbeleuchtung
    Uhr
    Zigarettenanzünder
    Geht das nicht, muß man mit dem Schaltplan eben die einzelnen Plusleitungen trennen nacheinander.
     
  11. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    Hatte das auch mal, hab dann zufällig bemerkt dass eine kleine metallschraube irgendwie im zigarettenanzünder lag, hab diese dann entfernt und die sicherung blieb drin
     
Thema:

Elektrik Probleme

Die Seite wird geladen...

Elektrik Probleme - Ähnliche Themen

  1. Elektrik

    Elektrik: Hallo Leute! Habe einen Scorpio Bj.95 2.0 16V 136 PS und wollte mir einen neuen Radio einbauen, habe aber leider etwas falsch gemacht. Radio...
  2. Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten

    Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten: Guten Abend, habe leider das Problem, dass ich die elektrischen Außenspiegel nur noch nach oben und unten verstellen kann... nach links und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  5. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...