Elektrik Probleme

Diskutiere Elektrik Probleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi ich hab na ein Problem hoffe dass, das jemand kennt und mir helfen kann! Heut morgen rief meine Nachbarin bei mir an und erzählte mir ,dass...

  1. #1 Punisher, 29.01.2008
    Punisher

    Punisher Guest

    Hi ich hab na ein Problem hoffe dass, das jemand kennt und mir helfen kann! Heut morgen rief meine Nachbarin bei mir an und erzählte mir ,dass wohl etwas mit meinem Auto nicht stimmte als ich nachsah sah ich auch schon was sie gemeint hat. Die Warnblinkanlage war an, der Kofferraum stand offen und alle Fenster waren unten! Eingebrochen wurde nicht mein Funkschlüssel lag auch auser Reichweite! Kann mir das jemand erklären? Bin ziemlich angepisst hab das Auto erst 1 Woche und bis jetzt sind schon mehrere Mängel aufgetreten zb. Rost an der Heckklappe ( Das sei aber normal bei den Ghia Modellen hat man mir erzählt) Quitschende Stoßdempfer, Wasser, dass durch den Pollenfilter ins Wagen innere läuft!!!!:mies::mies::rasend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GOODYEAR, 29.01.2008
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    also mit der elrktrik würde ich ma auslesen lassen , meiner issn 01er , leit flugrost anna heckklappe un nen wassereinbruch im kofferraum : (
     
  4. Foka

    Foka foka24.de

    Dabei seit:
    07.03.2006
    Beiträge:
    463
    Zustimmungen:
    4
    Fahrzeug:
    Mk1 1,8 LPG Turnier
    bei der Kombination kann das eigentlich nur das GEM im Handschuhfach sein. Das ist für die ZV da, also auch für Heckklappe, Blinker und Fensteröffnung beim Ghia
     
  5. #4 MucCowboy, 29.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.832
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Verpass dem GEM doch mal einen gepflegten Reset - fast wie einem Windows-PC der nach einem Neustart auch oft besser läuft. Dazu die Batterie für ca. 10 Minuten abklemmen. Schaden tut das garnichts. Die ersten paar km läuft der Motor danach vielleicht etwas rauher weil er sich wieder einregeln muss, aber das tut er von alleine. Bitte nur die Schlüssel bei der Reset-Prozedur NICHT im Fahrzeug lassen. Denn wenn er beim Wiederanklemmen versehentlich den Wagen verriegelt, hast Du ein Problem.... ;)

    Grüße
    Uli
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrik Probleme

Die Seite wird geladen...

Elektrik Probleme - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...