Elektrik Probleme

Diskutiere Elektrik Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe ein sehr seltsammes Problem Wollte in unserem cABRIO mk5 einen weißen Tacho einbauen...lief gut...für zwei std. dann...

  1. #1 MK5cabrio, 09.09.2006
    MK5cabrio

    MK5cabrio Guest

    Hallo, habe ein sehr seltsammes Problem

    Wollte in unserem cABRIO mk5 einen weißen Tacho einbauen...lief gut...für zwei std.

    dann funktionierte keine der roten Kontrolleuchten mehr... blinker geht nicht mehr und wenn ich die warnblinkanlage einschalte geht der normale blinker wieder.????
    ZUdem geht nun das Bremslicht auch nicht mehr... unten im Sicherungskasten unterre Reie vorletzte Sicherung rechts...war ne 30 A Sicherung drin. fliegt ständig raus.

    Jetzt hab ich den Tacho wieder gewechselt und den originalen wieder rein...genauso...

    Hülfääääää!!!!! Wer kann helfen...verzweifelt bin

    Melanie
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrik Probleme

Die Seite wird geladen...

Elektrik Probleme - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...