Escort 5 (Bj. 90-92) GAL/ALL/AVL Elektrik Zündung

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Fitschu, 19.01.2010.

  1. #1 Fitschu, 19.01.2010
    Zuletzt bearbeitet: 19.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Hallo!
    Hat denn nicht jemand nen kleinen Plan für mich, wie und vor allen Dingen was und wo ich mal messen kann, damit der Escort wieder funkt.
    Haben will den ja scheinbar keiner, also muss ich sehen, das ich ihn irgendwie wieder anbekomme.
    MfG Fitschu
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 19.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wärest du so gütig und schreibst genauer?
     
  4. #3 Fitschu, 19.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Du hast doch schon auf meinen anderen Tread geschrieben. Mein Auto hat einfach keinen Zündfunken und das Ventil im Vergaser schaltet nicht. Deswegen springt der nicht an. OT Geber ist erneuert, Zündschloß ist erneuert, Zündspule ist i.O.
    Auto hat keinen Verteiler sondern Zündmodul. 1,4l und 52 KW. Bj 1991.
     
  5. #4 ralfcdc, 19.01.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Meinst du, dass sich irgendeiner sofort an deinen anderen Thread erinnert?
    Und warum hast du eigentlich nen neuen aufgemacht?
    Läuft die Benzinpumpe?
    Haste alle Sicherungen geprüft?
    Im Fahrerfußraum ist unter der Abdeckung an der A-Säule ein Not-Aus-Schalter.
    Der fliegt raus bei Erschütterung.
    Ob der bei dir auch schon vorhanden ist, weiß ich allerdings nicht.
    Anlasser dreht?
     
  6. #5 Fitschu, 19.01.2010
    Fitschu

    Fitschu Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj.1991 1.4i
    Genau das habe ich alles schon geprüft. Die Pumpe läuft, den Schalter im Fußraum hab ich auch schon gewechselt. Dann hab ich einen Dynamo unten am Kabel des OT Gebers angeschlossen, und wenn ich den Dynamo dann drehe, kommt an den Kerzen ein Funke und das Einspritzventil schaltet. Neuen OT-Sensor hab ich auch schon geholt. Alles ohne Erfolg.
    MfG Fitschu
     
Thema:

Elektrik Zündung

Die Seite wird geladen...

Elektrik Zündung - Ähnliche Themen

  1. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  2. Elektrischer Zuheizer

    Elektrischer Zuheizer: Hallo, habe seit drei Wochen einen Tourneo Custom Titanium 2.0 175 PS. Laut Beschreibung bzw. Ausstatungsliste hat er einen elektrischen...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW elektrik: Sicherungskasten defekt?

    elektrik: Sicherungskasten defekt?: Hi leute, ich habe ein Problem mit meinem Focus 1,6 Benziner von 2003. Es war einmal...;-) Ich bin mit einem Anhänger gefahren, der scheinbar...
  4. Elektrik

    Elektrik: Guten morgen leutz, So langsam verzweifel ich. Mein Fiesta zickt sobald er warm wird. Erst sägt nur der Leerlauf sobald er warm wird. Bis kurz...
  5. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...