Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Elektrik

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Olaf59, 26.10.2009.

  1. Olaf59

    Olaf59 Benutzer

    Dabei seit:
    11.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 97GGRkombi 2,3
    Hallo Fordgemeinde, hab auch mal wieder ein Problem und bitte um Hilfe.
    Die Sicherung F 37 Motorsteuerung hat keinen Strom bei eingeschalteter
    Zündung. Wenn ich 12 Volt von der Batterie anschließe springt er an und läuft
    ganz normal. Wer kann mir sagen, woher die Sicherung Ihren Strom bekommt.:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 john-live-wi, 26.10.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Vom Lasten Relai.
    Dieses findest du Beifahrerseite im schmalen Sicherungskasten ganz hinten
    Dieses Relai gibt saft auf alle teile die mit Strom versorgt werden müssen, und den Strom selbst, geht vom rumdrehen des Schlüssels.
     
  4. Olaf59

    Olaf59 Benutzer

    Dabei seit:
    11.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 97GGRkombi 2,3
    Hallo und einen schönen Abend,
    danke für den Tipp, hat aber leider nicht funktioniert, ein Volllastrelais ist bei mir nicht vorhanden( Steckplatz K 32 )
    K 41 ist Zündungsrelais und K 116 ist Batteriespar Relais
     
  5. #4 john-live-wi, 28.10.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    ?????????????? k32 k41 k116 was bitte ist das

    die Bezeichnung der Relais und Steckplätze sind immer R ---

    das Lasten Relai ist R21 und sitzt ganz hinten links ( in Richtung Heck)
     
  6. Olaf59

    Olaf59 Benutzer

    Dabei seit:
    11.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 97GGRkombi 2,3
    Hallo Gemeinde und einen schönen Abend,

    ich habe dass Problem gefunden, es war das Pumpenrelis. john-live-wi, du hast ja recht, die Steckplätze der Relaise sind normalerweise mit R gekennzeichnet, aber in den Schaltplänen von Uli sind sie mit K bezeichnet. Ist ja auch egal, ich wußte ja was du meinst. Nochmals danke für deine Bemühungen

    Grüß Olaf
     
Thema:

Elektrik

Die Seite wird geladen...

Elektrik - Ähnliche Themen

  1. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  2. Elektrischer Zuheizer

    Elektrischer Zuheizer: Hallo, habe seit drei Wochen einen Tourneo Custom Titanium 2.0 175 PS. Laut Beschreibung bzw. Ausstatungsliste hat er einen elektrischen...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW elektrik: Sicherungskasten defekt?

    elektrik: Sicherungskasten defekt?: Hi leute, ich habe ein Problem mit meinem Focus 1,6 Benziner von 2003. Es war einmal...;-) Ich bin mit einem Anhänger gefahren, der scheinbar...
  4. Elektrik

    Elektrik: Guten morgen leutz, So langsam verzweifel ich. Mein Fiesta zickt sobald er warm wird. Erst sägt nur der Leerlauf sobald er warm wird. Bis kurz...
  5. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...