Mondeo 1 (Bj. 93-96) GBP/BNP Elektrik

Diskutiere Elektrik im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, meine Freundin ist heute zum Radwechsel gefahren...ist aber nicht ganz am Ziel angekommen....denn mein Mondeo legte kurz vorm...

  1. #1 Kampfdackel, 01.12.2010
    Kampfdackel

    Kampfdackel Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II, 02.06.1997, 1,6l 90PS
    Hallo,

    meine Freundin ist heute zum Radwechsel gefahren...ist aber nicht ganz am Ziel angekommen....denn mein Mondeo legte kurz vorm Reifenhändler eine Pause ein..

    ABS und Bremsleuchte gingen plötzlich an und sie meint das die Hinterachse blockiert hat....hat sich vom Reifenhändler holen lassen, die haben Fehlerspeicher ausgelesen und der meinte drei ABS-Sensoren haben Fehlermeldung angezeigt. Nach dem Radwechsel war soweit alles in Ordnung, meine Freundin wollte heim fahren, kam satte 500m weit und die gleichen Leuchten brannten erneut. Sie meint das die Hinterachse blockiert, was sie aber auch nicht ganz genau definieren kann, weil hier ne Menge Schnee liegt (derzeit bin ich in der Eifel/Daun).
    Weitere frage: Tacho hat zwischendurch Aussetzer, sprich fällt auf O km/h bzw bleibt auf O stehen, einmal stand er bei 240 km/h (von der Optik her ein geiles Bild, schafft meiner aber im Lebtag nicht:nene2:) dabei bleibt auch dien Tankuhr fix stehen, sowie der Kilometerzähler (Tages und Gesamt).....
    ...könnte es sein, das ich irgendwo ein Wasser oder Feuchtigkeitsproblem an der Elektrik habe oder in einem Schaltkasten wie auch immer......!!??????
    Oder was könnte es sonst sein ???
    Habe den Wagen erst im August ohne Mägel über den Tüv gebracht....

    Besten Dank Euch und Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.296
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Mondeo weiß halt, dass es jetzt definitiv zu spät ist, zum Reifenwechsel zu FAHREN :weinen2:. Ich hoffe ernsthaft nicht, dass Du Deine Freundin mit Sommerreifen da rausgeschickt hast.....

    Im Ernst: Fehler im ABS-System (können die Sensoren sein, kann aber auch das ABS-Modul sein). Es wurden Sensorfehler ausgelesen, also vielleicht durch Schnee, Eis oder anderes einen der Sensoren oder ein Kabel davon gestört. Natürlich kommt das wieder, und zwar wenn das ABS-Modul seinen Betriebs-Selbsttest macht.

    Tacho: wohl defekt im Kombiinstrument, ein Fall für einen Austausch.

    Grüße
    Uli
     
  4. #3 Kampfdackel, 01.12.2010
    Kampfdackel

    Kampfdackel Neuling

    Dabei seit:
    01.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II, 02.06.1997, 1,6l 90PS
    lieben Dank erst einmal für die prompte Antwort

    nene...keine Sommerreifen, waren schon Winterreifen......nur die auf der VA waren vom Profil nicht mehr die besten...also runter und neue drauf...macht Sinn....
    ......und würde es auch nicht wagen, meine Freundin in Gefahr zu bringen....nönö:nene2:...wird ja schließlich noch gebraucht das gute Stück, wenn ich es mal so salopp sagen darf

    gut...die letzten zwei Tage hat er im Hof gestanden und wurde nicht bewegt.
    Die Vermutung mit dem Eis ist mir auch vom Reifenhändler geagt worden...mal schaun....zumas er ja im August keine macken beim Tüv gemacht hatte...

    Also jede Menge Schrauben raus...Kombi wechseln.......Schrauben wieder rein:gruebel:....muss wohl so sein....OK....
     
  5. #4 MucCowboy, 02.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.296
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    DAS wollte ich doch nur hören ;)

    Grüße
    Uli
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrik

Die Seite wird geladen...

Elektrik - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung

    Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung: Hallo an alle, Anfang dieser Woche wurde unser Grand C-Max ausgeliefert. Alles in allem lief die Übergabe beim Händler zufriedenstellend (eine...
  2. Totalausfall der Elektrik

    Totalausfall der Elektrik: Hallo, Es geht beieinander Frage um einen Focus Bauj.2007 1,8 FLH 92 KW 125 PS DA 3 Es fing an mit einem hellen Surren im Motorraum. Und die gelbe...
  3. Sitzheizung nachrüsten Elektrisch anschließen

    Sitzheizung nachrüsten Elektrisch anschließen: Hallo Ich habe bei unserem KA nun eine Carbon Sitzheizung eingebaut. Kabel liegen nun unter den Sitzen. Wo ist im KA ein freier Platz im...
  4. sorpio Elektrik problem

    sorpio Elektrik problem: Hallo an alle erstmal. Nun hat es auch leider mich mal erwischt. Nach knapp 2 Jahren treuer Dienste streikt er nun leider und lässt sich nur...
  5. Elektrik Fenster Kofferraum

    Elektrik Fenster Kofferraum: Hallo. Ich brauche dringend Hilfe. Mein Zweitwagen Ford Ka aus 2004 lässt seit 4 Wochen weder die Fenster öffnen noch die Seitenspiegel verstellen...