Fiesta 3 (Bj. 89-94) GFJ Elektrikproblem am 92'er Fiesta 1.3

Diskutiere Elektrikproblem am 92'er Fiesta 1.3 im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Unser 92'er 1.3 Fiesta Automatik hat zur Zeit ein kleines Elektrikproblem dem ich nicht auf die Schliche komme.:gruebel: Habe schon alle...

  1. #1 Scorpio Mike, 15.07.2013
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Unser 92'er 1.3 Fiesta Automatik hat zur Zeit ein kleines Elektrikproblem dem ich nicht auf die Schliche komme.:gruebel:
    Habe schon alle Schaltpläne studiert und einiges Probeweise ausgetauscht.
    Vielleicht kann mir ja einer auf die Sprünge helfen.
    Zum Problem:
    Wenn ich den Lichtschalter in die erste Position (Parklicht) schalte geht das Abblendlicht mit an.
    Beim weiterschalten in die Position zwei (Abblendlicht) geht die Zündung an, unabhängig ob ich den Zündschlüssel im Schloß habe oder nicht.
    Wenn ich den Wagen starte und dann den Lichtschalter in Position zwei (Abblendlicht) einschalte läuft der Wagen weiter auch wenn ich den Zündschlüssel abziehe.
    Er geht erst aus wenn ich den Lichtschalter in der Position eins (Parklicht) schalte.
    Ich habe schon den Lenkstockschalter gegen vier andere ausgetauscht, daran liegt es nicht.
    Desweiteren habe ich schon andere Zündschlösser versucht, aber auch da Fehlanzeige.
    Habe zwar alle Schaltpläne vorliegen aber bin dem Problem bis jetzt noch nicht auf die Schliche gekommen.
    Weis da jemand Rat oder hatte das Problem vielleicht schon mal selber, momentan bin ich ziemlich ratlos.
    Das Problem ist vor 2 Monaten aufgetreten ohne das irgend etwas am Wagen geschraubt, ausgetauscht usw worden ist.
    Also der Fehler ist einfach spontan aufgetreten.
    Alle anderen elektrischen Funktionen gehen einwandfrei.

    Gruß
    Scorpio Mike:cooool:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 16.07.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    eine Möglichkeit wäre eine EINFADENBIRNE statt einer ZWEIFADENBIRNE im Rücklicht.
    Die zweite Möglichkeit wurde hier auch mal genannt, weil jemand bereits ein ähnliches Problem hatte, da musst mal selber etwas suchen, habe noch nicht genug Kaffee intus um richtig wach zu sein. Hoffe mir fällt die Lösung noch ein.
    MfG
    Dirk
     
  4. RSR-K

    RSR-K Benutzer

    Dabei seit:
    03.03.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Sicherungskasten im Eimer
     
  5. #4 Scorpio Mike, 16.07.2013
    Zuletzt bearbeitet: 16.07.2013
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Erst mal Danke für eure Antworten.
    @Fordbergkamen
    Diese Möglichkeit ist es nicht, sind auf beiden Seiten die richtigen Birnen drin.:)
    Ja, die Suchfunktion habe ich schon bemüht.
    Leider wusste da auch keiner genauen Rat.
    http://www.ford-forum.de/showthread.php?t=44308&highlight=lichtschalter
    http://www.ford-forum.de/showthread.php?t=27843&highlight=lenkstockschalter

    @RSR-K
    Soviel kann da garnicht im Eimer sein, da ist ja nicht viel dran beim Fiesta GFJ.:lol:
    Der Sicherungskasten besteht ja nur aus der Trägerform, mit gerade mal 18 Sicherungen und 8 Relais auf der Oberseite und 30 Kabel die von unten in die einzel aufgeteilten Steckplätze gehen.
    Habe den Sicherungskasten schon auseinander genommen und alle Steckplätze (Sicherungen & Relais) und Kabelschuhe überprüft.
    Bis jetzt sind mir keine Kabelbrüche, verschmorte Stellen usw. aufgefallen.
    Deshalb bin ich ja etwas ratlos, weil ich jetzt nicht mehr weiß wo ich genau ansetzten soll.:gruebel:


    Gruß
    Scorpio Mike:cooool:
     
  6. #5 EinseinserVergaser, 16.07.2013
    EinseinserVergaser

    EinseinserVergaser Guest

    Nimm mal ein Überbrückungskabel und mach es einmal an die Motormasse und einmal an einen Massepunkt am Dom oder wo du sonst einen an der Karosse findest und probier ob es dann weg ist:boesegrinsen:

    Gruß

    Daniel
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Scorpio Mike, 16.07.2013
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Nach gefühlten zwei Stunden kontrollieren aller Massepunkte die in Frage kommen habe ich mir den Sicherungskasten nochmal genauer vorgenommen.
    Fehler nach langer intensiver Suche dann auch gefunden.
    Es hat sich ein Kabelschuh eines Steckplatzes von der Unterseite des Sicherungskasten gelöst, und zwar so "doof" das man es nur bei sehr genauer Betrachtung gesehen hat weil natürlich alle restlichen Kabelstränge darüber herlaufen.
    Gott sei Dank ist die Elektrik im Fiesta GFJ recht überschaubar und der Sicherungskasten recht einfach gestrickt, im Scorpio oder Mondeo wäre das mit Sicherheit nicht so "einfach" gewesen.
    Trotzdem Danke an alle die mir Ratschläge genannt haben.:top1:

    Gruß
    Scorpio Mike:cooool:
     
  9. #7 Indianer, 06.11.2013
    Zuletzt bearbeitet: 06.11.2013
    Indianer

    Indianer Neuling

    Dabei seit:
    12.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ich möchte Kontakt zu Scorpio Mike aufnehmen

    Hallihallo kann mir jemand die Frage zu Ford Scorpio 2 beantworten.
    Die Automatik Wahlhebelverkleidung auf dem Bild von Scorpio Mike kann man wo herbekommen.
    Ich danke jetzt schon im voraus für positive Antworten.
    Schönen Tag noch wünscht der neue Scorpio Fan. Ich bin so was von begeistert.
    Und noch eine Frage hab ich. Habe ich gestern erst gemerkt.
    Hat der Aschenbecher keine Beleuchtung im Ghia Modell Baujahr 11/1996 2,3 16V
    Entschuldigt das ich dass hier schreibe komme irgendwie nicht auf die richtige Seite.
    Schönen Tag noch.
    Indi
     
Thema: Elektrikproblem am 92'er Fiesta 1.3
Besucher kamen mit folgenden Suchen
  1. ford fiesta gfj elektrikproblema

Die Seite wird geladen...

Elektrikproblem am 92'er Fiesta 1.3 - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Schlachte meinen Fiesta :-(

    Schlachte meinen Fiesta :-(: Hallo Forum, wir haben seit 2005 einen Fiesta im Haus, welcher 9 Jahre meinen Vater überall hin brachte, und anschließend auch 3 Jahre mich....
  3. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...
  4. Verkaufe Ford Fiesta GfJ 16V -- Super Zustand

    Verkaufe Ford Fiesta GfJ 16V -- Super Zustand: Hallo Leute, es ist soweit. Ich verkaufe meine Fiesta. Anbei der Link: Ford Fiesta GFJ 16V ----- Super Zustand
  5. ford fiesta

    ford fiesta: hay habe ein Ford Fiesta aus den jahr 2000 aber habe noch ein Tacho aus den jahr 1997 da meine frage kann ich auch den einbauen da der 2000 ja...