Probe (Bj. 92–97) ECP Elektrikproblem beim V6

Diskutiere Elektrikproblem beim V6 im Ford Probe Forum Forum im Bereich EU Modelle; Hi Leute! Habe einen Probe II V6 und hatte diesen komplett zerlegt. Inzwischen ist er auch wieder zusammengebaut jedoch habe ich jetzt ein...

  1. #1 config, 23.08.2010
    Zuletzt bearbeitet: 23.08.2010
    config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Hi Leute!

    Habe einen Probe II V6 und hatte diesen komplett zerlegt. Inzwischen ist er auch wieder zusammengebaut jedoch habe ich jetzt ein Problem bezüglich eines kleinen Steckers.


    Folgendes Fehlerbild tritt auf.

    Mein Rückfahrscheinwerfer funktioniert nicht ^^ An sich nichts schlimmes aber die Umstände sind komisch.

    Und zwar habe ich den Stecker, von dem ich vermute das er der richtige ist an den Rückfahrschalter angeschlossen. Jedoch geht das Licht nicht. Beim durchmessen war an dem Stecker 12V und eine Masse vorhanden.

    Dann habe ich probiert den Schalter zu überbrücken, ohne Wirkung. Das Licht ging also immer noch nicht.
    Also habe ich die Leitungen vom Stecker zur Lampe gemessen. Keine Verbindung... Habe die Leitung überbrückt aber das Licht geht immer noch nicht!

    Was komisch ist das an dem Stecker Plus und Minus vorhanden sind aber wenn ich ihn Brücke geht das Licht trotzdem nicht.

    Lampe habe ich auch schon getauscht und Sicherung ist logischerweiße in Ordnung sonst hätte ich ja keine 12V

    Beim Versuch die vermeintliche Leitung zum Rückfahrlicht direkt zu bestromen von der Batterie gab es einen Funkenflug und die Sicherung COOLING FAN im Hauptkasten ist geflogen.

    Ich habe die Vermutung das der Stecker dort nicht an den Rückfahrschalter gehört. Jedoch kann ich ihn nicht zuordnen.


    Es handelt sich um einen 2-poligen Stecker mit den Kabelfarben grün/schwarz und schwarz.
    Die Farben passen auch nicht zu den die im Stromlaufplan angegeben sind. Jedoch konnte ich bisher die Kabel und den Stecker nicht zu ordnen.

    Vielleicht hat ja jemand von euch eine Idee was der Stecker für eine Wirkung hat.

    MfG
    Philipp
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 24.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Naja , Rückfahrlicht ist es jedenfalls nicht , entweder darf da nur Masse dran sein , oder Plus , beides jedenfalls nicht , der Schalter am Getriebe schließt/unterbricht ja nur den Kreislauf !
     
  4. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    am stecker selber muss schon beides anliegen sonst geht ja die lampe nicht an wenn die masse oder das plus fehlt ^^
     
  5. #4 OHCTUNER, 24.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Wie soll das gehen bei einem zweipoligen Stecker mit Schalter zwischen ?
    Da liegt nur ein Signal drauf , wie gesagt , entweder Masse oder Plus , nie Beides !
    Mein Kühlerlüfter ist auch so geschaltet , der hat Dauermasse direkt von der Batt und Plus ist ein Schalter dazwischen , der eingeschaltet den Stromkreis schließt , ist beim Rückfahrlicht nicht anders geregelt !
     
  6. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    darfst aber nicht vergessen das ich den stecker ab hatte und gemessen habe, also plusleitung und leitung zur lampe über fahrzeugmasse
     
  7. #6 OHCTUNER, 26.08.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Jo , stimmt , wenn du das so gemessen hast , ist das natürlich richtig !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Silent_rider, 30.08.2010
    Silent_rider

    Silent_rider Neuling

    Dabei seit:
    14.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Probe, 1997, 16v
    haste beim messen des kabels ma bissel am kabel gewackelt...
    hört sich son bissel wie nach kabelbruch an sozusagen macnhma geht und manchma ne je nachdem ob das kabel bzw das kupfer in der mitte des kabels kontakt hat oder ne...
     
  10. #8 Fordbergkamen, 30.08.2010
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.998
    Zustimmungen:
    17
    Hallo,
    wenn dein Rückfahrscheinwerfer Plus geschaltet ist, hast du durch das Leuchtmittel Masse anliegen.
    Also mal das Leuchtmittel rausnehmen und schauen ob die Masse weg ist.
    Sonst köönte es ja auch gut sein das der Stecker zu einem Bauteil gehört das (Dauer)strom benötigt.
    So wie du schreibst scheint der Stecker auf den Schalter drauf zu passen...
    Aber warum deine Sicherung fliegt ist mir auch unklar, normal passiert bei + an + nichts.
    MfG
    Dirk
     
Thema:

Elektrikproblem beim V6

Die Seite wird geladen...

Elektrikproblem beim V6 - Ähnliche Themen

  1. Unterschiedliche Scheinwerfer beim Facelift

    Unterschiedliche Scheinwerfer beim Facelift: Servus, bisher kannte ich vom Fofi FL nur die Projektorscheinwerfer, letztens war ich bei meinem nicht so freundlichen Händler und die Türgumnis...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Pfeift beim Rollen wenn Gang eingelegt

    Pfeift beim Rollen wenn Gang eingelegt: Moin moin, mein FoFo pfeift seit gestern beim rollen. Das Geräusch verschwindet, sobald ich wieder Gas gebe oder den Gang raus nehme. Ich kann...
  3. Dachträger beim S-Max

    Dachträger beim S-Max: N'Abend zusammen, hat wer Erfahrung mit Dachträgern beim S-Max? Taugen die was, mit 6er Gewinde ins Dach einschrauben? Gruß und danke schonmal!
  4. Automatische Lautstärkeanpassung (AVC) beim NX??

    Automatische Lautstärkeanpassung (AVC) beim NX??: Hallo Leute, wo finde ich beim NX diese "verdammte" Funktion? Ich will die nicht, die nervt ohne Ende!! Egal wo ich geschaut habe, ich hab nix...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Pfeifen vom Riemen beim Lenken

    Pfeifen vom Riemen beim Lenken: hallo zusammen, Ford Focus Turnier 1,6 TDCI 109PS EZ6/2007 Laufleitung: 130.000km Seit kurzem muss ich bei jedem kaltstart folgendes pfeifen...