Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Elektrikproblem und immer wieder turbo probleme

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von jogie79, 01.10.2009.

  1. #1 jogie79, 01.10.2009
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Hallo,bei denn mondeo 2.0 L tddi ez 2001 meiner schwester gbt es seid fast ein jahr immer wieder Problemme mit geplatzten und abgesprungen Turbo schläuche.
    es fing vor ein jahr an da war der obere schlauch zur ansaugbrücke geplatzt ca 3 monate später war dan ein zwischenrohr zum ladeluftkühler gebrochen dan der untere tubo schlauch geplatzt mitlerweile rutschen in regelmäßigen abständen irgentwelche schläuche des turbolader ab es wurden mitlerweile sämtliche schlauchschellen ersetzt,nun ist wieder mal der untere schlauch abgesprungen.kann es sein das der turbo zuviel druck erzeugt was diese heufung von Vorfällen erklärt?und kann mann das prüfen lassen?

    und zum zweiten habe ich folgenden fehler in der elektrik festgestellt wenn mann den kofferaumdeckel öffnet leuchten die kenzeichenleuchten,beim eingeschaltten licht leuchtet das tür offen symbol zudem funktioniert der taster zum öffnen des kofferraumdeckels nicht mehr,ich vermute irgentwo ein oyidierten stecker oder nen kabelbruch gibt es beim mondeo typische schwachstellen wo ich nach denn fehler suchen könnte?
    Ich hoffe das war jetzt nicht zuviel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 01.10.2009
    duality

    duality Guest

    zu 1: bevor die Schläuche draufgemacht werden sollte man den entsprechenden Stutzen auch von sämtlichen Ölrückständen befreien, ansonsten kann man Schlaucschellen erneuern wie man will und der Schlauch hält trotzdem nicht.

    zu 2: Warscheinlich liegt das Problem am Taster selbst.
    Würde den mal ausbauen und dann kontrollieren ob alles wieder Ordnungsgemäß funktioniert. Wäre nicht der erste der kaputt geht.

    Viel Erfolg beim Suchen! ;-)
     
  4. #3 petomka, 01.10.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Zum Turbo: nur neue Schlauchschellen helfen nicht, du musst die Rohre und Schläuche mit Bremsenreiniger (oder ähnlichen) Öl und Fettfrei machen, dann sollten die Schläuche auch nicht mehr runterrutschen. Dass dein Turbo zuviel Druck bringt, kann nicht sein, in dem Moment, wenn der Turbo zuviel Ladedruch bringen würde, geht die Motorsteuerung sofort in den Notlauf und der Motor würde nur noch mir reduzierter Leistung arbeiten. Geplatze Schläuche sind bei dem Modell leider keine Seltenheit, müssen aber auch ziemlich viel aushalten.

    Nach deiner Beschreibung könnte ein Kabelbruch von der Heckklappe zur Karosserie vorliegen, gesehen habe ich aber noch keinen bei einem Mondeo MK3.
     
  5. #4 jogie79, 02.10.2009
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Dankeschön für die antworten werde beides,am wochenende machen,saubergemacht habe ich bei beim tausch der schläuche nie was,dann wird,s das wohl auch sein.
    Die sache mit der elektrik ist schon recht merkwürdig aber werde denn taster mal prüfen übrigens ist der taster beim fließheck und stufenheck der selbe?
     
  6. #5 jogie79, 07.10.2009
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    So mal ein kleines update,die stutzen der turbo schleuche habe ich alle mal saubergemacht,aber die sache mt der elektronik bin ich nicht auf der schliche gekommen denn stecker für denn taster hate ich mal abgezogen aber die kenzeichenleuchten glimten fröhlich weiter mit,beim abziehen des steckers für,s ganze schloß waren die kenzeichenleuchten zwar aus,aber dort ist ja auch der kontaktschalter für die kofferraumbeleuchtung mit drin und das kofferauminnenlicht war dan ja auch aus.Die kabel ind der duchführung vom deckel zur karoserie sahen auch unaufälig aus.Wo könnte denn noch der fehler liegen?
     
  7. #6 jogie79, 29.11.2009
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    So habe nun auch das elektrikproblem gelöst!In der düchfuhrung von der karosserie zum kofferaumdeckel waren zwei kabel defekt der so nicht zu sehen war nur mit den messgerät konnte man das festellen es war zum einen das massekabel zum anderen ein kabel zum taster.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrikproblem und immer wieder turbo probleme

Die Seite wird geladen...

Elektrikproblem und immer wieder turbo probleme - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  5. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?