Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Elektrikprobleme beim DNW

Diskutiere Elektrikprobleme beim DNW im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; `n Abend allerseits; mir ist klar, dass es weder Ferndiagnosen noch Fernheilungen gibt :nene: - ich suche Unterstützung beim Nachdenken ;). Was...

  1. #1 focus52, 06.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    `n Abend allerseits;
    mir ist klar, dass es weder Ferndiagnosen noch Fernheilungen gibt :nene: - ich suche Unterstützung beim Nachdenken ;).
    Was geschah, war Folgendes: Ausfall einer der beiden Sofitten der Kennzeichenbeleuchtung - erneuert, alles noch o.k.
    Da auch die andere schon deutlich grünspanig aussah, diese auch erneuert. Dann Ausfall von Rücklicht beidseits; Bremslicht und Blinker jedoch noch ok.
    Am nächsten Morgen: Ausfall von Innenbeleuchtung, Rückleuchten kpl beidseitig sowie Standlicht vorn, Beleuchtung KI , Fehlermeldung Bremssystem ( rote Leuchte ) und ABS ( gelbe Leuchte ), ZV kpl.
    Zuhause, soweit ohne Stromlaufplan möglich, mit Multimeter ans Werk.
    Masseanschluß Rückleuchten : o.k. An Klemme 30 ( Stecker Lichtschalter, also der Drehschalter ) KEIN Dauerplus meßbar; Zündungsplus Klemme 15 geht.
    Lichtschalter abgezogen und in Standlicht und Fahrlichtstellung durchgeklingelt - ok.
    Plus von Kennzbeleuchtung ( beide Leuchten ) provis. an Spannung gelegt - o.k., kein Kurzschluß, leuchten beide.
    Wo / wie muß ich weiterdenken - steh auf dem Schlauch.
    Danke schonmal.
     
  2. #2 ViperGTSRC, 06.02.2014
    ViperGTSRC

    ViperGTSRC TDCI-Fahrer

    Dabei seit:
    06.02.2010
    Beiträge:
    786
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 TDCI Titanium
    Hast du die Kennzeichenleuchten verkehrt rum rein gemacht ? Ist mir mal passiert. Dann liegen die Kontakte am Blech und verursachen n kurzen.
     
  3. #3 focus52, 06.02.2014
    Zuletzt bearbeitet: 06.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Das wäre möglich als erste Ausfallursache; da sie aber nun richtig liegen und wie beschrieben bei provis. angelegter Spannung auf dem braunschwarzen an der A-Säule auch leuchten, können wir das nun ausschließen.
    Edit fügt an:
    Nach querlesen in ähnlichen Tröts auch die 20 A - Sicherung in ZEB gemessen - 14 V, nat im Leerlauf. Dickes rotes Kabel von Batterie an ZEB: dito.
     
  4. #4 MucCowboy, 06.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sicherung 32 prüfen. Wird aber vermutlich nicht die tatsächliche Ursache sein. Wenn so viele Einheiten im Innenraum ausfallen, ist vermutlich eine Hauptversorgung durchgebrannt. Könnte die Sicherung 7 im vorderen Sicherungskasten sein (40 Ampere!!!) Damit ist aber nicht zu spaßen. Denn die sichert den kompletten inneren Sicherungskasten ab und fliegt eigentlich nur wenn ein schwerer elektrischer Fehler vorliegt. Die kleinen Kennzeichenleuchten können normalerweise nicht der Grund dafür sein (solange natürlich an der Elektrik nicht irgendwas gedreht wurde).

    Grüße
    Uli
     
  5. #5 focus52, 07.02.2014
    Zuletzt bearbeitet: 07.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Die Sicherungen im Motorraum sind o.k.; im Sicherungskasten Armaturenbrett kommt ja auch Strom an ( rote Hauptleitung ).
    Der aktuelle Stand der Dinge ist eine andere ZEB und ein oder mehrere neue Kabelbäume. Sobald ich es ausgetauscht habe, werde ich mehr wissen.
     
  6. #6 focus52, 08.02.2014
    Zuletzt bearbeitet: 08.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    @Uli !
    DANKE !!!
    Ein Funken Hoffnung keimt - 32 war tatsächlich durch.
    Aktueller Stand: Es funzen:D Dauerplus, Rücklicht rechts ( dies nur in Schalterstellung Standlicht, NICHT bei Parklicht ), Standlicht vorn, Ki - Beleuchtung, Kennzeichenbeleuchtung.
    Immer noch ausgefallen: Blinker und Bremslicht hinten kpl, Rücklicht links, Innenbeleuchtung, ZV.
    Bin immer noch dankbar für Hinweise auf die üblichen Verdächtigen ..
     
  7. #7 MucCowboy, 08.02.2014
    Zuletzt bearbeitet: 09.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Oje. Also viele viele Sicherungen oder Stromkreise, die alle auf einen Schlag ausgefallen sind. Da scheint ein wahrer "Kugelblitz" durch Deine Kabelbäume gelaufen zu sein.

    Die Parkleuchten laufen über die Hauptsicherung vom Zündschalter (Sicherung 8, 30 Ampere) zum Lichtschalter. Wenn da kein Saft wäre, würde rein garnichts funktionieren. Deshalb behaupte ich: der Lichtschalter ist hinüber. Eventuell hat er das ganze Übel auch ausgelöst. Die Sicherung 32 fliegt nämlich nicht wenn eine Leuchte kurzschließt (haben alle separate nachgeschaltete Sicherungen) sondern wenn der Lichtschalter selber durchbruzzelt. Einzige Ausnahme sind die Kennzeichenleuchten vor Baumonat 8/2000. Du gibst aber einen Bj 2001 an, also sind auch diese nach dem Lichtschalter nochmal abgesichert. Der Schalter sollte gewechselt werden. Ersatz gibt's genug bei Ebay.

    Blinker/Warnblinker Sicherungen 33 und 59.
    Bremsleuchten Sicherung 54.
    ZV Sicherung 63.
    Innenbeleuchtung Sicherung 35, Ansteuerung über Sicherung 36.
    Überall dasselbe Spiel: messen, tauschen, testen

    Rücklicht links (mit Standlicht vorn links zusammen!) Sicherung 47. Wenn diese Sicherung in Ordnung ist, dann definitiv Lichtschalter tauschen.

    Grüße
    Uli
     
  8. #8 focus52, 09.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Naja, EZ ist 2001 - Baujahr weiß ich nicht genau.
    Edit fügt an: Blinker vorn gehen ja beide - mit doppelter Frequenz.
     
  9. #9 HeRo11k3, 09.02.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Blöde Frage: Du hast aber nicht bei eingeschalteter Zündung geschaut, ob das Parklicht geht, oder? Dann ist es nämlich - zumindest bei meinem 2002er - abgeschaltet.

    Nur als Hinweis, nicht dass du ein Phantom suchst.

    MfG, HeRo
     
  10. #10 focus52, 09.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Eher nicht-ich schau aber nochmal gleich.
     
  11. #11 focus52, 09.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    HeRo; hattest recht - Zündung war an.
    Bei laufendem Motor liegt an den Sicherungen 39 und 49 keine Spannung - alle andern haben ; es sind auch alle Sicherungen in beiden Sicherungskästen i.O., haben also Durchgang.
    Schei*e ohne Stromlaufplan.
     
  12. #12 focus52, 09.02.2014
    Zuletzt bearbeitet: 09.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Edit fügt nach Dekodierung an:
    Fertigungsdatum ist 19. 01. 2001
    So, wie es sich darstellt, ziehe ich den Schluß, dass der linke Kabelbaum nach hinten einen weg hat, denn bei provisorischer Versorgung mit Spannung funktioniert die kpl linke hintere Leuchteinheit, nur bei normaler Ansteuerung über Lichtschalter nicht.
    Worauf ich mir allerdings keinen Reim machen kann ( kann es damit zusammenhängen ? ) sind die leuchtenden Warnlampen von ABS und Bremssystem und die ausgefallene ZV.
    Den Lichtschalter hab ich nicht in Verdacht - ich hab ihn ja ausgebaut und durchgeklingelt, und außer hinten links macht er alles, was er soll.
    Nächste Woche werd ich mal `n Blick nach unten links werfen.
     
  13. #13 MucCowboy, 09.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bitte nicht mit irgendwelchen Hilfsstromquellen im Kabelbaum herummachen wenn Du nicht GENAU weißt welche Stromkreise Du damit betriffst. Das kann den Schaden nur vergrößern.

    Möglich. Kontrolliere folgende Steckverbindungen auf Spuren von Kabelbrand:
    > die große Steckergruppe linke A-Säule unten
    > den Heckverbinder Kofferraum linke Seitenwand

    Sicherung 39: Standlicht links - UND hinten UND vorn. Strom nur wenn Licht eingeschaltet [​IMG] Wenn nicht: Lichtschalter kaputt.
    Sicherung 49: Heckscheibenheizung, Strom natürlich nur wenn auch eingeschaltet - in diesem Zusammenhang unsinnig

    ABS- und Bremsenanzeige bedeuten: ACHTUNG, Ausfall des ABS-Systems. Kann mit der Bremslichtstörung zu tun haben, kann auch eine Folge des Kurzschlusses sein der u.a. die Sicherung 32 geschossen hat.

    ZV: separates System. Hat mit den Lichtstromkreisen nichts zu tun. Wenn die Sicherung 63 definitiv in Ordnung ist, ist wahrscheinlich das ZV-Modul hinüber.

    Ich frage mich immernoch was man falsch machen muss damit sowas bei einem Birnchenwechsel passiert........
     
  14. #14 focus52, 09.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Die erwähnten Steckverbindeungen A-Säule und hinten links habe ich bereits durch - hinten o.k.; hinter der A-Säule war braun-schwarz durch. Seitdem ich ihn geflickt habe, geht - wie erwähnt- KennzLeuchte un Rücklicht rechts.
    Alle anderen Verbraucher in den Rückleuchteinheiten kriegen nix ( Masseanschluß ist .k. )
    Der örtliche Schrotter hat leider keine passende ZEB auf Lager - weiß jemand den Neupreis beim FFH ?
     
  15. #15 MucCowboy, 10.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Den Preis willst Du nicht wirklich wissen. Suche weiter eine gebrauchte, z.B. bei Ebay, da gibt's die massenweise. Ich glaube aber nicht, dass der Defekt in der ZEB zu suchen ist. Das ist ja kein Escort mehr, wo absolut alles durch die ZEB läuft. Beim Focus geht nur über die ZEB was an deren Sicherungen oder Relais angeschlossen ist. Der Rest geht glatt daran vorbei.

    Du hast also eine durchgebrannte Leitung am Hauptstecker A-Säule links unten gefunden und geflickt. Danach wurde es "etwas" besser. Du kannst aber nur die eine Seite vom Stecker sehen. Wer sagt denn, dass nicht auf weitere Leitungen hinter dem Stecker, also in der Karosserie, verschmort sind? Wirf mal einen Blick in diese Doku von mir: http://www.die-hailers.de/docs/f98/f98_k05.htm Suche darin nach dem Stecker "C51a/b". Dann bekommst Du einen Eindruck, was da alles drüber geht. Das ist die zentrale Schnittstelle zwischen dem Armaturen-Kabelbaum und dem Kabelbaum für den gesamten Innenraum.

    Übrigens: auch die Stromversorgung für das ZV-Modul geht da drüber. Du sagst, Sicherung 63 ist ok und hat Strom, aber ZV ist tot. Meine Vermutung: auch diese Leitung ist hinter dem Stecker C51a/b durchgeschmort.

    Sollte ich damit Recht haben, kommt viel viel Arbeit auf Dich zu. Der betroffene Kabelbaum zieht sich in mehreren Bahnen quer durch den gesamten Innenraum, an allen Türen vorbei, bis zum Heck.
     
  16. #16 focus52, 10.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    @Muc; Extragroßes ! Danke !! für den Link !Ich hab den Kabelbaum heute bis B-Säule aufgemacht und konnte erstmal nix weiter entdecken. Ich bleib am Ball und schreib hier weiter. ( Die geflickte Stelle lag hinter dem Schalter , so etwa über dem Schweller ).
    -
    Soweit ich jetzt kurz vom Schlafengehen sehen kann, hat es C 13 erwischt ( da sitzt l. Deinem Link u. a. Bremslichtrelais sowie ABS ), C 14 ( Innenbeleuchtung, ), C 15 ( ZV - Modul )....
    Ralle hier aus dem Forum hat evtl Ersatz liegen; bin mit ihm schon in Verbindung.
    Man munkelt von roundabout über 300 oder mehr Öcken für `n neues CJB*schauder* - das steck ich in die Möhre nicht mehr rein.
    So, Bettzeit.
     
  17. #17 focus52, 11.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Update.
    Auch ein Tausch des Sicherungskastens brachte in keiner Hinsicht Besserung.
    Ich habe weder ausreichend Zeit, erst recht keinen Platz und eigentlich auch keine Lust, mich ohne kpl Stromlaufplan damit weiter zu befassen - der Wagen wird verschrottet.
     
  18. #18 MucCowboy, 12.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Traurige Konsequenz, aber ich hab das fast schon kommen sehen. Zudem bestätigt sich meine Vermutung:
    Bekommst noch eine PN von mir.

    Grüße
    Uli
     
  19. #19 focus52, 12.02.2014
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    Teilweise O.T.
    Suche Focus Turnier - nur unverbastelter Originalzustand, Gebrauchsspuren / Kratzer kein Problem, jedoch unfallfrei, möglichst aus 2. oder 3. Hand, Schalter oder Automatik, evtl auch Diesel; aus Gründen der Entfernung / Anfahrt/Besichtigung möglichst aus Nds / HH / HB/NRW.
    Bitte PN.
     
  20. #20 MucCowboy, 12.02.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.615
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du hast mehr Chancen mit dieser Anfrage, wenn Du damit im Suche/Biete-Bereich ein neues Thema aufmachst. Dieses hier ist schon "bekannt" und wer nicht ein Elektrobastler ist schaut nicht mehr rein.
     
Thema:

Elektrikprobleme beim DNW

Die Seite wird geladen...

Elektrikprobleme beim DNW - Ähnliche Themen

  1. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  3. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  4. Glühbirne tauschen beim Schalter der Klimaanlage

    Glühbirne tauschen beim Schalter der Klimaanlage: Hallo. Bin neu hier im Forum und habe direkt eine Frage.. Bin seit ein paar Monaten Besitzer eines Mavericks von 2003, bis jetzt das neuste Auto,...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Maße der Reserveradmulde beim Turnier

    Maße der Reserveradmulde beim Turnier: Hallo zusammen. Kann mir jemand die Maße der Reserveradmulde beim MK3 Turnier sagen? - die Tiefe - den Durchmesser ( Einmal von vorn nach hinten...