Fiesta 6 (Bj. 02-06) JH1/JD3 Elektrikprobleme - Fernbedienung ZV u. ä.

Diskutiere Elektrikprobleme - Fernbedienung ZV u. ä. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forum, ich fahre einen 07er Fiesta mit 80PS. Den Wagen habe ich vor einem Jahr gebraucht gekauft mit wenigen KM. Elektrikprobleme bestehen...

  1. Knurps

    Knurps Neuling

    Dabei seit:
    25.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2007, 1,4l 80 PS
    Hallo Forum,

    ich fahre einen 07er Fiesta mit 80PS. Den Wagen habe ich vor einem Jahr gebraucht gekauft mit wenigen KM. Elektrikprobleme bestehen erst seit einem Monat. Heute hatte ich Probleme, das Auto mit der Fernbedienung des Schlüssels zu öffnen. Beim Öffnen der Türen leuchten die Blinklichter normalerweise durchgehend, ebenso das Standlicht. Heute leuchtete bei den ersten drei Versuchen nur das Standlicht, die Blinker blieben aus. Die Türen waren jedoch geöffnet. Das Schließen der Türen über die Fernbedienung klappte auch ohne das zweimalige Aufleuchten der Blinker.

    Beim vierten Versuch leuchtete nur das Standlicht und das Auto ließ sich über die Fernbedienung weder öffnen noch schließen. Ich meine beim siebten oder achten Versuch war dann alles wieder ganz normal. Mit der Fernbedienung ließen sich die Türen öffnen und schließen, auch die Blinklichter leuchteten wie vorgegeben.

    Während der Fahrt leuchteten vier Kontrollampen, wobei das Auto jedoch weiterfuhr und der Motor nicht ausging. Ich war an einem steilen Straßenstück unterwegs und musste im ersten Gang anfahren. Nach dem Schalten in den zweiten Gang leuchteten, meine ich, mindestens die Tankanzeige und die Ölkontrolleuchte. Links vom Tachometer leuchteten auch zwei Lämpchen, ich weiß jedoch nicht mehr, welche. Jedenfalls haben nicht alle Anzeigen aufgeleuchtet. Das Aufleuchten dauerte zwei bis drei Sekunden. Danach war alles normal. Wie gesagt, das Auto fuhr weiter, als wäre nichts gewesen.

    Vor zwei Wochen war ich in der Werkstatt. Man hat Diagnosen durchgeführt und Fehlercodes ausgelesen, jedoch nichts gefunden. Auch sei an den Kabeln/Sicherungen nichts zu machen. Die Batterie wurde noch einmal aufgeladen.

    Kennt jemand von Euch diese Schwierigkeiten? Würde mich über eine Rückmeldung freuen. :boesegrinsen:
     
Thema:

Elektrikprobleme - Fernbedienung ZV u. ä.

Die Seite wird geladen...

Elektrikprobleme - Fernbedienung ZV u. ä. - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Notlauf im im 3. Gang bei 2400 U/min ohne Fehlercode

    Notlauf im im 3. Gang bei 2400 U/min ohne Fehlercode: Hallo zusammen, mein Focus MK3, 1,6 TDCI, mit 115 PS und 195.000km hat seit neustem folgendes Problem: Wenn der Motor warm ist, ich im dritten...
  2. Querlenker u. Stabilisator

    Querlenker u. Stabilisator: Hallo zusammen Habe meinen C-Max Bj 2018 TDCI gerade beim TÜV vorgeführt. Gut, er ist ohne erkennbare Mängel durchgekommen. Allerdings wurde...
  3. Wassereinbruch A-Säule. Grand tourneo connect

    Wassereinbruch A-Säule. Grand tourneo connect: Bei meinem ford grand tourneo connect(bj 2014, 1,6l diesel), musste ich leider feststellen dass im beifahrerfußraum das wasser steht. Hat sich...
  4. Spinnende ZV & Ausfall der Servo Pumpe.

    Spinnende ZV & Ausfall der Servo Pumpe.: Hallo allerseits. Vor einiger Zeit hat bei unserem Focus MK2 Turnier, 2.0 Duratec, EZ2005 die Zentralverriegelung angefangen zu spinnen, sprich...
  5. Problem mit der ZV

    Problem mit der ZV: Hallo an alle habe eine Frage bezüglich der Zentralverrieglung. Habe mir letzte Woche einen Galaxy 2,3 16 v gegönnt, habe nun aber Probleme mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden