Fiesta 6 (Bj. 02-06) JH1/JD3 Elektrikprobleme - Fernbedienung ZV u. ä.

Diskutiere Elektrikprobleme - Fernbedienung ZV u. ä. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forum, ich fahre einen 07er Fiesta mit 80PS. Den Wagen habe ich vor einem Jahr gebraucht gekauft mit wenigen KM. Elektrikprobleme bestehen...

  1. Knurps

    Knurps Neuling

    Dabei seit:
    25.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2007, 1,4l 80 PS
    Hallo Forum,

    ich fahre einen 07er Fiesta mit 80PS. Den Wagen habe ich vor einem Jahr gebraucht gekauft mit wenigen KM. Elektrikprobleme bestehen erst seit einem Monat. Heute hatte ich Probleme, das Auto mit der Fernbedienung des Schlüssels zu öffnen. Beim Öffnen der Türen leuchten die Blinklichter normalerweise durchgehend, ebenso das Standlicht. Heute leuchtete bei den ersten drei Versuchen nur das Standlicht, die Blinker blieben aus. Die Türen waren jedoch geöffnet. Das Schließen der Türen über die Fernbedienung klappte auch ohne das zweimalige Aufleuchten der Blinker.

    Beim vierten Versuch leuchtete nur das Standlicht und das Auto ließ sich über die Fernbedienung weder öffnen noch schließen. Ich meine beim siebten oder achten Versuch war dann alles wieder ganz normal. Mit der Fernbedienung ließen sich die Türen öffnen und schließen, auch die Blinklichter leuchteten wie vorgegeben.

    Während der Fahrt leuchteten vier Kontrollampen, wobei das Auto jedoch weiterfuhr und der Motor nicht ausging. Ich war an einem steilen Straßenstück unterwegs und musste im ersten Gang anfahren. Nach dem Schalten in den zweiten Gang leuchteten, meine ich, mindestens die Tankanzeige und die Ölkontrolleuchte. Links vom Tachometer leuchteten auch zwei Lämpchen, ich weiß jedoch nicht mehr, welche. Jedenfalls haben nicht alle Anzeigen aufgeleuchtet. Das Aufleuchten dauerte zwei bis drei Sekunden. Danach war alles normal. Wie gesagt, das Auto fuhr weiter, als wäre nichts gewesen.

    Vor zwei Wochen war ich in der Werkstatt. Man hat Diagnosen durchgeführt und Fehlercodes ausgelesen, jedoch nichts gefunden. Auch sei an den Kabeln/Sicherungen nichts zu machen. Die Batterie wurde noch einmal aufgeladen.

    Kennt jemand von Euch diese Schwierigkeiten? Würde mich über eine Rückmeldung freuen. :boesegrinsen:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektrikprobleme - Fernbedienung ZV u. ä.

Die Seite wird geladen...

Elektrikprobleme - Fernbedienung ZV u. ä. - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Heckscheibenwaschanlage A-Säule

    Heckscheibenwaschanlage A-Säule: Hallo, wenn ich den Hebel für die Heckscheibenwaschanlage betätige, kommt das Wasser aus der A-Säule der Beifahrerseite. Dort treffen 2 Leitungen...
  2. A Säule Halterung (Adapter für Garmin DriveAssist™ 51 LMT-D)

    A Säule Halterung (Adapter für Garmin DriveAssist™ 51 LMT-D): Hallo Zusammen, ich brauche Eure Hilfe, und zwar geht es um A-Säule-Halterung-Adapter für meine Garmin-Navi. Ich habe mein Focus mit A-Säule...
  3. Ausbau Türschloss (mit ZV)

    Ausbau Türschloss (mit ZV): Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo, wie baue ich am besten mein Türschloss aus? Das Grundsätzliche steht in der Anleitung im...
  4. Türschloss mit ZV gesucht

    Türschloss mit ZV gesucht: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo, hat noch jemand ein Türschloss links hinten MIT ZV? (89FB-A26-413-BB) Gruß Kafka Oder...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Hi Leute, Nach 6 Monaten stillen Mitlesens nun mein erster Thread hier. Hab schon viel Erfahrung sammeln können, nachdem ich im Oktober 2016 einen...