Elektrikprobleme Scorpio 2

Diskutiere Elektrikprobleme Scorpio 2 im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, ich bin der Thomas und bin neu hier im Forum. Kurz zu meiner Person: ich bin 45 Jahre alt, habe 4 Kinder und wohne im Norden, zwischen...

  1. #1 mopedrudi, 23.07.2009
    mopedrudi

    mopedrudi Neuling

    Dabei seit:
    23.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, Bj. 95, 2,0 16V
    Hallo, ich bin der Thomas und bin neu hier im Forum. Kurz zu meiner Person: ich bin 45 Jahre alt, habe 4 Kinder und wohne im Norden, zwischen Bremen und Hannover.

    Nun zu meinem Problem: ich habe einen top gepflegten Scorpio 2,0 16v, mit Vollausstattung + Gasanlage. Läuft absolut super, hat auch erst 106000 km gelaufen (aus 1. Hd.).
    Ich habe leider beim Radioanschließen einen Kurzschluss verursacht, indem ich Masse auf Zündungsplus gelegt habe. Nachdem ich alle Sicherungen geprüft und ggf. erneuert habe, gehen seitdem dennoch diverse Verbraucher nicht mehr: Alle Fensterheber, das Lüftungsgebläse, die Sitzheizung, die Außenspiegel und die Sitzverstellung Fahrersitz. Und zwar funzen diese Verbraucher dann nicht, wenn die Zündung eingeschaltet ist. Denn mit der Komfortschaltung (mit Zündschlüssel 2 sek. Im Türschloss drehen) gehen die Scheiben alle 4 runter und auch wieder hoch. Ebenso funzt der Fahrer-Memorysitz (wie gesagt ohne Zündung) und die Spiegel. Geht die Zündung an, geht nichts mehr von diesen Verbrauchern.

    Ich bitte dringend um Hilfe. Für die Werkstatt wahrscheinlich zu teuer, zum Wegschmeißen viel zu schade, und so verkaufen geht auch nicht. Wer kann mir einen Tip geben? Der Motor läuft, das Schiebedach geht glücklicherweise auch noch, denn ohne Gebläse, Klima und Fensterheber lässt es sich schlecht fahren bei dem Wetter.


    Gruß, Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 frido28, 23.07.2009
    frido28

    frido28 Neuling

    Dabei seit:
    07.03.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio ghia 1996
    Hallo,

    versuch mal folgendes:

    Batterie minus Pol abklemmen - 10min warten - Batterie wieder anschliessen.


    Viel Erfolg

    frido
     
  4. #3 mopedrudi, 23.07.2009
    mopedrudi

    mopedrudi Neuling

    Dabei seit:
    23.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, Bj. 95, 2,0 16V
    Danke für die Antwort. Aber das hat eben leider nicht geholfen.

    Über weitere kurze Hilfen würde ich mich sehr freuen.

    MFG
     
  5. #4 ghiax, 23.07.2009
    Zuletzt bearbeitet: 23.07.2009
    ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    ich würde es erstmal so wie Friedo machen. Oftmals hilft das.
    Sollte es nicht klappen, gibt es noch die Möglichkeit den Fehlerspeicher bei Ford auszulesen. Ein guter Händler nimmt nichts dafür, einige wollen aber bis zu 20€ haben.
    Also erst anfragen.

    Evt. hast Du Dir das Multifunktionssteuergerät zerschossen.
    ( Wenn ich das gerade auf meinem Schaltplan richtig gesehen habe, so hat dieses zwei Strom + Leitungen. Einmal mit und einmal ohne Zündung )

    Gruß
    Jo

    (Evt. ist aber auch nur ein Relais kaputt. Davon hat der Scorpio ja einige versteckt.)
     
  6. #5 mopedrudi, 23.07.2009
    mopedrudi

    mopedrudi Neuling

    Dabei seit:
    23.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, Bj. 95, 2,0 16V
    Wo sitzt denn das Multifunktionsgerät? Und: welches Relais käme denn in Frage?

    Thomas
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 john-live-wi, 23.07.2009
    Zuletzt bearbeitet: 23.07.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    könnte auch das Lasten Relai sein den wenn das nicht geht fält einiges aus mal überbrücken.
    das Relsitz im kleinen Sicherungskasten neber der Batterie wenn du in Richtung heck stehst findest du es ganz hinten links müste 70 A sein
    und wenn du sitzheitung hast kanst du das ding tauschen zum probieren findest du rechte seite ganz vorne wo die kleine relais sitzen ist auch ein 70 a wenn das dan geht hast du schon dein fehler. für Großes(38,-) Geld bei Ford für kleine Geld bei www.conrad.de (3,80)

    aber bau vorher dein kurzschluss wider aus
     
  9. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    Das Multifunktionssteuergerät (MFS) sitzt unten hinter dem Handschuhfach. Dort sind in der Regel drei Steuergeräte: Das für den Motor, das ist festgenietet. Das für die Instrumententafel und halt das besagte Multi.

    Relais hat der Scorpio einige hinter dem Armaturenbrett und hinter dem Handschuhfach ( dort in eine kleine Klappe ). Aber wo genau die sind weiß ich nicht.

    Ich weiß nur noch, dass hinter den Armaturen links vom Lenkrad, neben dem Airbagsteuergerät ein weiteres Steuergerät mit Relaiseinheit sitzt.

    Sicherungen hast Du alle überprüft?
    Die Sicherung für´s MFS sitzt im Hauptsicherungskasten auf der Fahrerseite. Position unten links. Müsste die 25ste Sicherung sein. 30Ampere

    Gruß
    Jo
     
Thema:

Elektrikprobleme Scorpio 2

Die Seite wird geladen...

Elektrikprobleme Scorpio 2 - Ähnliche Themen

  1. Kosten für 2. Inspektion

    Kosten für 2. Inspektion: Hallo Zusammen, ich muss nächste Woche zur 2. Inspektion (40Tkm) und lasse gleichzeitig die Reifen wechseln. Eben ruft mich mein Fordhändler an...
  2. Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile

    Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile: Moin , ich bin hier neu .Der Wagen meines Vaters benötigt Ersatzteile. Da diese schwer zu bekommen sind , wäre ich für jede Hilfe und jeden Tipp...
  3. Ersatzteile für Ford Scorpio ghia 96 2.0

    Ersatzteile für Ford Scorpio ghia 96 2.0: Moin , Suche Ersatzteile für den Ford Scorpio ghia, Bj 96 , 2.0. Wagen springt nicht mehr an. Vermutlich Anzündmodule....Morgen wird er...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Sync 2 Update

    Sync 2 Update: Hallo, ich habe einen Ford Focus Ecoboost 1.0 125 Ps Business Edition. Mir ist aufgefallen das ich eine veraltete Version der Sync 2 habe und...