Elektrikprobleme seit Anbau einer AHK

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Melli, 04.01.2008.

  1. #1 Melli, 04.01.2008
    Zuletzt von einem Moderator bearbeitet: 04.01.2008
    Melli

    Melli Guest

    Elektrikprobleme seit Einbau der AHK

    Hallo zusammen an die Fachleute unter Euch. Ich habe folgendes Problem und hoffe auf fachkundige Unterstützung:
    ich habe selber eine AHK an meinen Mondeo gebaut und mit fahrzeugspezifischem Kabelsatz angeschlossen. Ergebnis: alles OK.
    Nach dem Abkuppeln des Anhängers funktionierte die heizbare Heckscheibe wie gewohnt. Ich muß dazu sagen, dass mir beim Abziehen des Steckers die innere Buchse der Steckdose rausgefallen ist. Das Teil ließ sich aber problemlos wieder einschieben. Am nächsten Tag funktionierte die Heckscheibe nicht mehr und frißt sofort nach dem Einschalten die 30A-Sicherung (eine grauenhafte Erfindung der Kölner, da es die Teile wohl nicht in jedem Zubehörshop zu kaufen gibt).
    Im Anhängerbetrieb gibt es mit der Elektrik keinerlei Probleme. Sämtliche Beleuchtungsteile funktionieren einwandfrei. Wer hat eine Idee, wo der Fehler liegen könnte. Ich habe kein großes Interesse, die komplette Verkabelung der AHK wieder zu demontieren.

    Vielen Dank vorab für Eure Hilfe

    Melli
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 04.01.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15

    Hallo,
    dir fällt das Innenleben entgegen und du wunderst dich das deine Elektrik verrückt spielt?
    Da wird wohl schon der eine oder andere Kurzschluß zustande kommen.
    Dann muss man natürlich sehen was du wo angeklemmt hast, könnte ein Fehler mit drin sein, kann man von hier schlecht sagen.
    MfG
    Dirk
     
  4. #3 MucCowboy, 04.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.082
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    also die Heckscheibenheizung hat erstmal garnichts mit der Anhängerdose zu tun. Einen Zusammenhang zwischen dem Auseinanderfallen der Dose und dem Kurzschluss da oben kann ich erstmal nicht sehen. Aber: Was ist es denn für eine Doose? 7- oder 13-polig? Und wenn 13-polig: wo hast Du die Dauerplus-, die Ladestrom- und die Massekabel im Fahrzeug angeschlossen? Vielleicht liegt hier der Zusammenhang. Hast Du die Dose nach dem "Zerfall" gründlich in Augenschein genommen? Ist Schmutz oder ein Steinchen drin? Vielleicht mit dem Einsatz reingekommen und jetzt dahinter?

    Übrigens: die Dose sollte garnicht "auseinanderfallen" dürfen, wenn sie richtig montiert ist. Sie sollte mit 2-3 Schrauben sicher festgemacht sein. Wenn da was defekt ist, solltest Du sicherheitshalber eine neue Dose im Zubehör besorgen.

    Richtig, 30- und 40A-Sicherungen gibt es nicht überall, das ist auch etwas viel Strom für jeden Feierabend-Bastler. Wenn eine solche Sicherung durchbrennt, muss der Fehler gefunden und behoben werden bevor fleißig die nächste Sicherung verheizt wird. Wer sich damit auskennt, weiß auch wo es die Sicherungen gibt.

    Grüße
    Uli
     
  5. Melli

    Melli Guest

    Hallo Uli,
    vielen Dank für die Infos. Es handelt sich um eine 13-polige Dose. Die Ansteuerung der Blinker erfolgt über die jeweilige Fahrzeugseite mit Zwischenstecker (Montage war ganz einfach). Ladestrom wurde nicht verlegt, da ich darauf keinen Wert lege. Dauerplus: war nur nötig, um die Steuerbox für die Blinker zu versorgen (wenn am Anhänger eine Blinkbirne ausfällt, sorgt diese Box für ein entsprechendes Signal im Armaturenbrett - wahrscheinlich die moderne Form der alten Kontrollbirne, die man sich füher ins Armaturenbrett zwängen mußte). Die komplette Erdung erfolgte mit stabilen Schrauben an der Karosserie. Die Dose habe ich nach dem "Zerfall" gründlich überprüft und sorgfältig wieder zusammengebaut. Es war nur der Einsatz, der die 13 Pole in der Steckdose fixiert. Dieses Teil ist nur lose eingesteckt und nicht durch Schrauben in der Dose gesichert.Ich sehe den Zusammenhang zwischen Steckdose und Heckscheibe ehrlich gesagt auch nicht, da im Anhängerbetrieb die Elektrik des Wohnwagens völlig normal funktioniert.
     
  6. #5 Fastdriver, 04.01.2008
    Fastdriver

    Fastdriver Guest

    Heckscheibenheizung geht direkt vom Relais vorne in der ZEB auf die Heizdrähte und von da auf Masse, wie soll da die Sicherung durchbrennen nur wegen der Hängerkupplung????



    oder hast du die Stromversorgung mit an das der Heizung geklemmt???

    Wenn am Hänger alles geht dann hast du entweder nen Kurzen auf dem relais der Heizung oder am Schalter, weiß net was beim Mondeo noch draufhängt zb. Spiegelheizung oder Scheibenwaschdüsen. wenn es nur die Heckscheibe ist dann wird der Fehler schnell zu finden sein aber has du dieses Winterpacket und es hängt da auch drauf wird die suche schwerer.
     
  7. Melli

    Melli Guest

    Hallo Fastdriver,
    ich gehe inzwischen auch davon aus, dass es sich hierbei um einen dummen Zufall handelt. Dieser Kabelbaum für die Anhängerelektrik kann nichts mit der Heizung zu tun haben. Das Plus für die Blinkerkontrolle habe ich aus der 12-V-Steckdose im Kofferraum mit einer soliden Klemme abgezweigt. Ich werde mich morgen mal auf die Socken machen und mir einige Ersatzsicherungen besorgen, Dann klemme ich die komplette Elektrik der AHK ab und rüste in den Ursprungszustand zurück. Wenn es dann immer noch nicht funktioniert, kann ich die Suche auf Seitenspiegel und Heckscheibe eingrenzen. Mehr dürfte an der Sicherung nicht dranhängen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MucCowboy, 04.01.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.082
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    die Spiegelheizungen kannst Du eigentlich ausschließen, denn die sind extra nochmal mit der Sicherung 98 (7,5 Ampere) abgesichert. Wenn der Kurzschluss dort liegt, würde die 98er zuerst fliegen, und nicht die dicke Nr. 4.

    Das dicke Kabel vom Relais zur Heckklappe geht auf der linken Seite nach hinten. Wenn Du die Seitenverkleidung vom Kofferraum entfernst, kannst Du es sehen, es ist grün/blau und viel dicker wie die anderen Leitungen dort. Irgendwo auf dem Weg nach oben ist dann noch ein Verbindungsstecker drin. In diesem Bereich warst Du wahrscheinlich beim E-Satz-Einbau auch tätig. Kannst Du 100%ig ausschließen, dass Du dieses dicke Kabel nicht versehentlich beschädigt hast, z.B. mit einer Schraube beim Befestigen der Blinkerschaltbox? Dann hätte die Leitung Kontakt auf Masse und der Kurzschluss wäre da.

    Grüße
    Uli
     
  10. #8 Fastdriver, 05.01.2008
    Fastdriver

    Fastdriver Guest

    Lass das mit dem Rückbauen ich gehe stark davon aus das es ein seperater fehler ist der hat mit der AHK nix zutun.

    Bei meinem Essi ging die Heckscheibenheizung die ganze zeit nicht, dann ging der heckwischer nur sporadisch, der wischer geht wieder weil es an den Kontaktplatten lag am kofferdeckel doch die Heckscheibenheizung hat nen kabelbruch hab mir auch nen affen gesucht.

    Mess erstmal alles durch am besten schaltplan benutzen irgendjemand hier hat bestimmt einen.
     
Thema:

Elektrikprobleme seit Anbau einer AHK

Die Seite wird geladen...

Elektrikprobleme seit Anbau einer AHK - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Heckstoßstangen Anbau an einem Ranger XLT

    Heckstoßstangen Anbau an einem Ranger XLT: Hallo, kann mir jemand sagen, ob es möglich ist an einem Ranger XLT 2016 eine Heckstoßstange wie an einer Limited/Wildtrack Ausführung anzubringen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Zahnriemen seit 06/2016 überm Interval, aber..

    Zahnriemen seit 06/2016 überm Interval, aber..: ..aber erst 91000 km drauf. Servus miteinander; bin neu hier mit meim neuen alten fofo turnier tdci 1,6(110ps) bauj. 06/2006. habe das Auto...
  4. Elektroproblem AHK

    Elektroproblem AHK: Hallo zusammen, Ich benötige fachkundige Unterstützung für folgendes AHK Problem: (vielleicht weiß hier ja jemand eine Lösung dazu) Ich fahre...
  5. AHK Mondeo Mk2 Turnier

    AHK Mondeo Mk2 Turnier: Passt die AHK vom Turnier an den Fließheck????