Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektrische Leuchtweitenreguilierung

Diskutiere Elektrische Leuchtweitenreguilierung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo also ich hatte bei meinem Escort MK VII vor meinem ersten Unfall Elektrische Leuchtweitenregulierung eingebaut nach dem Unfall wurde des...

  1. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    Hallo also ich hatte bei meinem Escort MK VII vor meinem ersten Unfall Elektrische Leuchtweitenregulierung eingebaut

    nach dem Unfall wurde des Auto wieder "zusammengeflickt" aber seitdem funktionieren meine Motoren nicht mehr zum verstellen....da tut sich einfach nicht...

    nun wollte ich nachfragen wie man da irgendwas überprüfen kann...oder welche Kabelfarbe da wofür zuständig ist oder eben irgendwelche infomationen...

    Mit besten Dank im Vorraus
     
  2. Pommi

    Pommi Guest

    Zuerst mal: Wars ein Frontschaden? Vielleicht sind dann die Motoren oder auch die Kabel dahin defekt.

    Oder sind die kompletten Scheinwerfer neu?
     
  3. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    Ja es war ein Frontal unfall,....also eher ein auffahrunfall auf einen Audi TT...
    hatte dann damals angeleyes eingebaut mit vorbereitung auf elektr. LWR,...

    die Motoren funktionieren damals aber nicht nicht....habs dann mit dem stell stoppel so irgendwie hinbekommen....

    paar monate später kurz vorm tüv hat mir dann irgenwer die scheiben der angels eingeschlagen und ich musste wieder neue kaufen....nunja gesagt getan...habem ir dann wieder originalle gekauft aber zum manuellen einstellen da ja die LWR Motoren eh ned funktionierten...nun weiss ich eben ned warum usw und weis auch ned wie man die überprüfen kann oder so...

    Liebe grüße
     
  4. #4 Kalleescort, 21.06.2009
    Kalleescort

    Kalleescort VORSICHT STUFE

    Dabei seit:
    25.05.2009
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Focus Bj. 02
    mit den AEs ist schnell erklärt zumindest hatte ich das bei meinen von Dectane da bei denen Werksseitig der Stecker von den AEs nicht mit denen von Ford übereinstimmt die sind falsch im Stecker, da sind zwei Kabel vertauscht worden hab dazu mal nen Umbauplan geschrieben. Denke das deine Motoren schrott sind hol dir einfach aufem Schrott neue (glaube ich habe noch zwei im Keller liegen). für die LWR sind es drei Kabel blau lila schwarz
     
  5. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    jaja stecker ansich hat gepasst aber wenn die dann damals vertauscht waren dann eigentlich klar das es nicht funktioniert....
    müsste ich mal schauen aber ich weis nicht ob meine jetztigen scheinwerfer disen stecker überhaupt haben....

    weil meine jetzigen sind ja manuel verstellbare...aber werde mir des morgen mal anschauen ob die den stecker eigentlich haben und dann mal usprobieren....aber dadruch das ich nicht weis was wirklich hin ist wollte ich uach nicht einfahc neue kaufen(Motoren im internet kosten pro stück glaube ich über 100euro zumindestens die die ich gefunden habe...)
     
  6. #6 Kalleescort, 21.06.2009
    Kalleescort

    Kalleescort VORSICHT STUFE

    Dabei seit:
    25.05.2009
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Focus Bj. 02
    100€sind die vergoldet ???? habe noch zwei rumliegen ....
    der Stecker ist der gleiche nur die Kabel sind vertauscht....
    wenn du jetzt manuelle eingebaut hast fehlen wahrscheinlich vom Stecker her die Kabel je nachdem was du da wie verbaut hast.... nur wenn du vorher elektrische hattest must du jetzt auch wieder welche haben manche Tüvis prüfen auch sowas auf funktion
     
  7. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    also ich hatte damals keine probleme .....bin an einem Montag um 13 uhr zum TÜV

    und habe kurz davor die ohne elektr. LWL eingebauts und ich den Mann vom Öamtc der bei mir Pickerl gmeacht hat noch brav gebeten meinen Scheinwerfer einzustellen da die neu sind :lol::lol:
     
  8. #8 SherlockHumbuck, 25.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ

    wie rum müssen denn nun die kabel habe das selbe problem aber meien Motoren sind noch heile

    hab mir heut auch AEs eingebaut .. und die leuchten nun sonst wohin und am Motor tut sich nichts
     
  9. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    591
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    also wie genau die nun angeschlossen gehören kann ich leider auch nicht sagen....

    am besten ausprobieren....zwei kabeln vertauschen-->Tut sich was ists gut...
    Tut sich nichts zurücktauschen und mit den anderen Kabel vertauschen....

    sind ja nicht soviele Kombinationen...
     
  10. #10 SherlockHumbuck, 26.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    okay ich probiers morgend mal aus und geb euch bescheid

    wo blau lila und schwarz hingehören
     
  11. #11 MucCowboy, 26.06.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.749
    Zustimmungen:
    396
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Kabelfarben haben eine gewisse Bedeutung, an denen man erkennen kann, für was sie da sind. Hier....
    blau = Stromversorgung (Standlichtstrom)
    schwarz = Masse
    bleibt nooch
    violett = Steuersignal

    "Planloses Herumprobieren" kann durch Verpolen zum Zerstören der Steuerelektronik in den Stellmotoren führen.

    Grüße
    Uli
     
  12. #12 SherlockHumbuck, 27.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    deswegen fahr ich damit zu Ford und lass die herum probieren

    hat mir aber dafür kostenlos die Scheinwerfer erst mal "entschärft" d.h. soweit runter gestellt das man nicht die armen Tierchenin den BÄumenweckt wenn man vorbei fährt

    er hat mri aber gedroht das die dedie ganze stoßstange wieder raus nehmen müssen und die scheinwerfer noch malrausnhemen müssen

    ich hab aber fetsgestellt da müssen eh neue birnen rein... in der stadt fühlt sich das an wie standlicht xD die komischen H1 Birnen
     
  13. #13 Kalleescort, 28.06.2009
    Kalleescort

    Kalleescort VORSICHT STUFE

    Dabei seit:
    25.05.2009
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Focus Bj. 02
    sorry aber hier mal den genauen Fehler;)
     

    Anhänge:

  14. #14 SherlockHumbuck, 28.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    hey danke das werd ich gleich mal morgen aus probieren
     
  15. #15 SherlockHumbuck, 29.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    danke für die Anleitung

    es klappt ja wirklich so wie es da steht

    also motoren laufen wieder ohne zu mucken
     
  16. #16 Kalleescort, 29.06.2009
    Kalleescort

    Kalleescort VORSICHT STUFE

    Dabei seit:
    25.05.2009
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Focus Bj. 02
    ja schön :top1: kein ding wenn ich helfen kann bin ich immer da;)
     
Thema:

Elektrische Leuchtweitenreguilierung

Die Seite wird geladen...

Elektrische Leuchtweitenreguilierung - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  3. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Elektrisch einklappende Spiegel nachrüsten?

    Elektrisch einklappende Spiegel nachrüsten?: Fahrzeug: ST150 von 2006. Ich möchte hier gerne autmatisch einklappbare (also beim abschliessen) Spiegel nachrüsten. Wie kann ich mir das ganze...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...