Elektrische Probleme bei fofi BJ 90

Diskutiere Elektrische Probleme bei fofi BJ 90 im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo und Tag auch. Habe an meinem fofi ein paar kleine el. Probleme. Heckscheibenwischer und el. Kofferraum entriegelung funktionieren mal...

  1. #1 Christian^, 24.08.2006
    Christian^

    Christian^ Guest

    Hallo und Tag auch.
    Habe an meinem fofi ein paar kleine el. Probleme.

    Heckscheibenwischer und el. Kofferraum entriegelung funktionieren mal und dann mal wieder nicht.

    Die Türkontaktschalter funktionieren nicht, die Innenbeleuchtung geht nicht an wenn die Tür offen ist sondern nur wenn man sie per Hand einschaltet.

    Öldruckkontrollleuchte leuchtet bei eingeschalteter Zündung bei ausgeschaltetem Motor auch nicht. Birne ist i.O, habe sie mit der (funktionierenden) Batterieladekontrolle getauscht. Letztere ging weiterhin, Öl trotzdem nicht.

    Der Anlasser funktioniert manchmal nicht, man hört nur ein summen, muss die Zündung abschalten und dann nochmal veruschen. Kein großes Problem aber ich wills lieber beheben bevor ich irgendwo in der Pampa stehe und die Maschine springt nicht an.

    Der fofi hatte mal el. Fensterheber, diese wurden aber vom Vorbesitzer ausgebaut. Angeblich Motoren kaputt.


    Beim Anlasser tippe ich eher auf ein mechanisches Problem, aber was ist beim Rest? Massefehler?

    Danke schon mal :)
     
  2. loki81

    loki81 Guest

    türkontaktschalter sind meist kontaktfehler, ausbauen, bnlank machen und mit kontaktspray bearbeiten, gleiches würde ich mal an der heckklappe machen...
     
  3. #3 Christian^, 24.08.2006
    Christian^

    Christian^ Guest

    Also die Türkontaktschalter und Heckscheibenwischer sowie Entriegelung gehen jetzt einwandfrei. An den Türschaltern war eine grüne poröse beschichtung, Oxydschicht oder wie man das nennt. An den Kontakten für die Heckklapenelektrik waren nur kleine schwarze Punkte an den Kontakstellen, hätt nicht gedacht dass das in dem Maße stört.

    Hätt man eigentlich auch selbst drauf kommen können...

    also vielen Dank erstmal :)
     
  4. #4 petomka, 24.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    leg mal das Kabel vom Öldruckschalter auf Masse, wenn die Lampe jetzt leuchtet, ist der Schalter defekt, ansonsten hast du ein Kabelproblem.
    Vermutlich bleibt der Anlasser hängen und spurt nicht in die Schwungscheibe ein. Am besten erneuern.
     
  5. #5 Christian^, 04.09.2006
    Christian^

    Christian^ Guest

    Der Öldruckfühler war kaputt, deswegen ging die Lampe nicht an.
    Anlasser wird wohl ein neuer rein müssen. Das einzigste was jetzt noch zu machen ist ist der Ölverlust. Der Bock war schon zwei mal im Pitstop und die haben den mir jedes mal als angeblich "dicht" zurückgegeben. Verzogener Ventildeckel :shock:

    Also danke für die Hilfe
     
  6. #6 FocusZetec, 04.09.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.867
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Der verzieht sich wenn man die Schrauben zu fest anzieht...
     
  7. #7 Christian^, 04.09.2006
    Christian^

    Christian^ Guest

    Also wo ich die Kiste gekauft hab waren die Schrauben so locker das man sie mit de rHand raus drehen konnte
     
  8. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Also das Zeug im Heck, Scheibenwischer, Heizung und Entriegelung kann auch ein Masseproblem sein.

    Ford macht hier anscheinend etwas recht bescheidenes, nämlich die Masse über das Kofferraumblech anzuschließen. Das ist natürlich nur an zwei Schanieren mit dem Rest des Autos verbunden und da gibt es gerne mal isolierte Kontakte...

    Irgendwo im Forum stand mal, wie man am Besten eine eigene Masseleitung nach zieht.
     
  9. #9 Christian^, 05.09.2006
    Christian^

    Christian^ Guest

    Naja, die Kontakte am Kofferraumdeckel waren schwarz. Nachdem ich sie abgeschliffen habe gings wiede rne zeitlang, aber die werden schon wieder schwarz. Massekabel werd ich mal legen, am besten durch die Manschette wo auch der Schlauch für die Heckscheibenwischanlage durch geht.
     
  10. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Genau so wurde es damals vorgeschlagen.

    Wenn ich wieder mal Zeit habe, was hoffentlich bald sein wird, dann muss ich das auch machen. Ich war letztens doch sehr überrascht, als plötzlich der Heckscheibenwischer mal wieder lief. (so nach nem halben Jahr...)
     
Thema:

Elektrische Probleme bei fofi BJ 90

Die Seite wird geladen...

Elektrische Probleme bei fofi BJ 90 - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Ford Galaxy Bj. 2008 neues Radio

    Ford Galaxy Bj. 2008 neues Radio: Hallo :) Ich bin der Florian Baujahr 1995 und habe mich gerade hier neu angemeldet, weil ich eine Frage zum Einbau eines neuen Autoradios für...
  2. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Spiegel mit elektr. Anklappfunktion (bin gerade dabei)

    Spiegel mit elektr. Anklappfunktion (bin gerade dabei): Ich möchte mir elektrisch anklappende Spiegel nachrüßten und bin gerade beim umbauen, einer funktioniert schon. [MEDIA] Nun aber meine frage wie...
  5. Suche Ford Focus Turnier Mk3 Bj.2013

    Ford Focus Turnier Mk3 Bj.2013: Hallo, Da ich meinen Pannenset gegen ein Ersatzrad tauschen möchte, suche ich für den oben genannten Focus einen Wagenheber. Hat jemand einen und...