Fiesta 3 (Bj. 89-94) GFJ Elektrische Probleme

Diskutiere Elektrische Probleme im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Ich dachte mir einmal das ich mich hier anmelde um vielleicht ein paar Lösungsvorschläge für die Probleme mit meinem FoFi...

  1. #1 Quiesel, 26.09.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Hallo zusammen!

    Ich dachte mir einmal das ich mich hier anmelde um vielleicht ein paar Lösungsvorschläge für die Probleme mit meinem FoFi erhalten. Erstmal ein Paar Daten zu Ihm:

    Fiesta GFJ Baujahr 10/1994
    37kw/50 PS
    1.1i
    122000 km

    Nun zu den kleinen Problemen die ich habe:

    Vorab: Sicherungen sind alle intakt!

    1. Meine Heckscheibenheizung funktioniert nicht. Die Lampe am Schalter leuchtet zwar, aber hinten passiert nichts. Habe schon gelesen dass ich hinten mit dem Multimeter mal was messen soll, aber ich weiß nicht genau wo ich ansetzen soll.

    2. Beide Motoren der Leuchtweitenregulierung geben keinen Ton von sich. Normal das beide gleichzeitig kaputt gehen? Methode zum überprüfen?

    3. Nach und nach verlassen mich meine Lampen im Kombiinstrument. Erst die linke Glühbirne, jetzt nach 2 Wochen die Birne vom Öldruck. Oder hat sich da eventuell der Öldruckschalter verabschiedet?

    Jetzt noch ein anderes Problem was kein elektrisches ist:

    Habe vor kurzem ein neues Kreuzgelenk verbaut, nur leider steht mein Lenkrad jetzt schrecklich schief :rotwerden:. Da ich einen Airbag habe fällt das einfache Lenkradumsetzen ja schonmal flach. Und das Kreuzgelenk abnehmen und umsetzen ist auch nicht so ganz einfach da ich letztes Mal schon große Probleme hatte, aber da werde ich ja wohl nicht drum herum kommen. :)

    Vielen Dank schonmal im Vorraus für eure Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dohr83

    dohr83 Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,
    auf der heckscheibe kannst du ja die heizung sehen,so kleine streifen aus metall auf dem glas. an irgendeiner seite gehen 2 dieser streifen von der scheibe weg unters gummi.ach natürlich auf der innenseite. da wo die 2 streifen ins auto gehen musst du messen. wenn du da ne spannung misst, is wahrscheinlich eine unterbrechung irgendwo in diesem streifen.

    von den andern sachen hab ich keine ahnung
     
  4. #3 Quiesel, 27.09.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Danke für den Tipp da werde ich nachher - wenn es mal nicht in Strömen regnet - einmal nachsehen ob da etwas faul ist. Im Moment ist er gerade beim Einstellen der Ventile. Er wurde ein wenig lahm und durstig ;)
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Bitte dran denken, dass die Heckklappe geschlossen sein muss, damit die Heizung geht. Also von innen messen... ;)
    Wegen dem Kreuzgelenk... Da haste was falsch gemacht... ;) Das beste wäre nochmal neu machen... ;)
     
  6. #5 Quiesel, 28.09.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Sind das diese Kupferkontakte, sprich in der Heckklappe Stifte, und am Fahrzeug Kupferplatten?

    Ja das hab ich mir schon gedacht. Erstmal schön mit WD40 einsprühen und dann gehe ich dabei. Das letzte Mal hätte ich mir fast die Hand gebrochen so schwer ging das.
     
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Naja, du kannst auch erstmal dort messen, also Heckklappe auf und die Kontakte am Heckblech durchmessen. Das eine ist nur n Schalter für die Beleuchtung und die anderen sind einmal Masse, Plus für Heckscheibenwischer und für die Heckscheibenheizung...
    Falls da normal Spannung anliegt, dann kannste die Klappe zumachen und von der Rückbank aus rechts und links an der Scheibe die Kabel messen...
     
  8. #7 Quiesel, 29.09.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Weißt du die genaue Belegung von links nach rechts? Also in Fahrtrichtung gesehen.
     
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Nee, sorry. Hab mein Buch grad net zur Hand... Aber das müssteste relativ schnell rausfinden. Der eine ist n Schalter, der lässt sich reindrücken. Dann kannste ja mitm Multi ne Durchgangsprüfung machen. Damit bekommste de Masse raus. Also einmal auf die Karosse und dann auf die Kontakte.
    Dann bleiben ja nur noch zwei. Der fürn Scheibenwischer und der für die Heizung...
     
  10. #9 Quiesel, 08.10.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Also das hättest du mal sehen müssen, hinten an der Heckklappe hat der Vorbesitzer wohl - aus welchem Grund auch immer - den einen Kontakt umgesetzt, somit wundert es mich nicht das kein Saft zur Heckscheibenheizung kommt. :verdutzt:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 ~phoeny~, 08.10.2010
    ~phoeny~

    ~phoeny~ Guest

    zu 2.... vllt ein relais das nichmehr schaltet... sprich defekt ist....

    zu 3 birnchen tauschen und sagen obs leuchtet....
     
  13. #11 Quiesel, 10.10.2010
    Quiesel

    Quiesel Neuling

    Dabei seit:
    26.09.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, 1.1 CFI 50 PS
    Naja ich habe jetzt einfach den einen Kontakt umgesteckt weil da noch einer frei war.

    Zu 3. Wenn ich die Birnen tausche leuchtet es trotzdem nicht. Denke dann ist wohl er Öldruckschalter hinüber. Gibt es da eine Möglichkeit den mal durchzumessen?
     
Thema:

Elektrische Probleme

Die Seite wird geladen...

Elektrische Probleme - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Elektrische Spinnereien !?

    Elektrische Spinnereien !?: Moin, seid fast einem Jahr fahre ich einen Grad CMAX Bj 06/2015 und bin so weit recht zu Frieden mit der Kiste. Der Motor mit seinen 150PS Diesel...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Elektrik Heckwischer

    Elektrik Heckwischer: Hallo zusammen. Ich habe jetzt schon einiges gelesen woran es liegen könnte. Die Ursache habe ich jedoch immer noch nicht gefunden. An dem Fiesta...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Zuheizer elektrisch oder kraftstoffbetrieben?

    Zuheizer elektrisch oder kraftstoffbetrieben?: Hi Leute, hab mal wieder ne Frage bzgl. meines neuen FoFo. :rotwerden: Weiß jemand, ob dieser Zuheizer im 1.5 TDCI elektrisch oder...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  5. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...