Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektrische Wegfahrsperre

Diskutiere Elektrische Wegfahrsperre im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, ich habe mal wieder das Problem, dass mein Autochen nicht anspringt. Mein Vater hat schon alles unter die Lupe genommen und nun sind...

  1. #1 Vanny1408, 12.03.2012
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Hallöchen,

    ich habe mal wieder das Problem, dass mein Autochen nicht anspringt.
    Mein Vater hat schon alles unter die Lupe genommen und nun sind ihm ein paar Fragen aufgekommen, wo er hofft, hier Antwort zu finden....

    Und zwar :

    - Wo sitzt das Steuergerät der elektrischen Wegfahrsperre?
    - Wie schaut das aus?
    - Und wo sind Plus- und Minuspol?

    Er möchte nämlich mal schauen, ob das gute Stück dort überhaupt noch Strom abkriegt oder ob da die Fehlerquelle liegt.

    Wäre sehr dankbar für zahlreiche und produktive Antworten...

    Liebe Grüße
    Vanny
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 12.03.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    dazu kann ich dir nichts sagen aber Blinkt die LED und geht nach einschalten der Zündung wieder aus dann ist alles in O.
     
  4. #3 escort-driver, 12.03.2012
    escort-driver

    escort-driver Guest

    Ich denke die WFS-Steuerung ist mit im Motorsteuergerät eingebaut.
    Wie die Steckerbelegung aussieht kann ich dir nicht sagen.
     
  5. #4 Vanny1408, 12.03.2012
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Also anfangs war es so, dass die Diode ab und zu mal nicht geleuchtet hat und dann doch wieder.
    Aber jetzt ist es halt so, dass die Diode gar nicht mehr angeht. Die Zündung schaltet ganz normal. Aber man hört auch nicht die Benzinpumpe usw, aber meine Kontrollleuchten, Radio und sowas funktioniert alles.

    @escort-driver: Weißt du das oder denkst du das???
     
  6. #5 Didiford, 12.03.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du noch einen anderen Schlüssel den du probieren kanst dreht sich der Anlasser
    es ist nicht einfach für die Wfs einen Plan zu bekommen , offiziel wirst du sowas nicht bekommen
     
  7. #6 escort-driver, 12.03.2012
    escort-driver

    escort-driver Guest

    Ich denke das ich es weiß.:)
    Wie Didiford schon fragte, dreht der Anlasser? Dann liegt es nicht an der WFS.
     
  8. #7 Vanny1408, 13.03.2012
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Puuuh, das muss ich meinen Papi erstmal fragen, ob er darauf geachtet hat... Keene Ahnung. Hab ja schon geschlafen, als er da rumgebastelt hat ;)

    Dass wir keinen Schaltplan so einfach bekommen, haben wir schon gemerkt. Das Thema wird ja auch ziemlich diskret gehalten... Wegen Diebstahl! Nur wat machen die Leute, die nen ernsthaftes Problem haben? Naja gut, kann man nciht ändern.

    Werde das mal mit dem Anlasser in Erfahrung bringen. Bis denn
     
  9. #8 Vanny1408, 14.03.2012
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    Mit überbrücktem Startsperrrelais dreht der Anlasser mit Zündschlüssel....

    Wenn das Steuergerät im Motorsteuergerät ist, warum gehen dann von der ANtenne am Zündschloss Kabel mit 0,5² weg und am Motorsteuergerät kommen nur Kabel mit 1² an???
     
  10. #9 Didiford, 14.03.2012
    Zuletzt bearbeitet: 14.03.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
  11. #10 Gruftie, 15.03.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Sollte der Anlasser sich nur drehen, wenn man ihn direkt auf die Batterie legt,
    dann hatte ich das gleiche auch schon. Grund war bei mir ein defektest Motor-
    steuergerät. Habe dann eines ohne WFS eingebaut und siehe da, alles paletti.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Vanny1408, 15.03.2012
    Vanny1408

    Vanny1408 Neuling

    Dabei seit:
    26.09.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1.4
    @ Gruftie, das geh so einfach? wie find ich raus ob das Steuergerät ne WFS hat, steht ja bei ebay zum beispiel nur selten so detailiert da...
     
  14. #12 Gruftie, 15.03.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Naja, nachfragen ob der Wagen aus dem es stammt eine hatte oder nicht.
    IM mK5 gab´s meines Wissens nach die WFS als Zusatz- Steuerteil, wohl
    auch in mehreren Ausführungen. Daher würde ich mal tippen, dass die da
    kaum eine im MSG hatten. Den MK6 gabs mit und ohne WFS...

    Ich hab auch gestaunt, dass das so "leicht" geht. Immerhin ist ja "nur" das
    MSG auszutauschen und gut ist´s. Hab dann noch das PATS am Zündschloss
    ausgebaut und die Uhr durch eine ohne LED ersetzt und keiner merkt erstmal
    was. Es ist zwar theoretisch möglich anhand der Fahrzeug- ident- nummer
    rauszubekommen, ob das Fzg werksmäßig mit oder ohne WFS ausgestattet war,
    aber welchen Grund gäbe es das zu prüfen?
     
Thema:

Elektrische Wegfahrsperre

Die Seite wird geladen...

Elektrische Wegfahrsperre - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Wegfahrsperre

    Wegfahrsperre: Hallo zusammen mein Tacho ist im Eimer und wollte meinen Tacho gegen einen baugleichen tauschen. Nun geht das ja nicht so einfach wie ich gehört...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  3. Suche Rohr für elektrischen Öl-Peilstab 1.6 CVH

    Rohr für elektrischen Öl-Peilstab 1.6 CVH: Ich suche auf diesem Wege ein neues/gebrauchtes Rohr, wo der Peilstab reinkommt. WICHTIG: Nur ein solches für den elektrischen Peilstab, das ist...
  4. Grand C-MAX (Bj. 10-**) DXA Elektrische Spinnereien !?

    Elektrische Spinnereien !?: Moin, seid fast einem Jahr fahre ich einen Grad CMAX Bj 06/2015 und bin so weit recht zu Frieden mit der Kiste. Der Motor mit seinen 150PS Diesel...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS Elektrik Heckwischer

    Elektrik Heckwischer: Hallo zusammen. Ich habe jetzt schon einiges gelesen woran es liegen könnte. Die Ursache habe ich jedoch immer noch nicht gefunden. An dem Fiesta...