Focus 2 (Bj. 04-08) DA3/DB3 elektrischer Fensterheber

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von michioha, 24.05.2013.

  1. #1 michioha, 24.05.2013
    michioha

    michioha Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen,
    Probleme macht mir das Beifahrerfenster!

    Das Beifahrerfenster ging von der Beifahrerseite nur zu öffnen,
    aber nur ab und zu wieder zu verschließen.
    Sah mir nach einem Wackelkontakt am Kabel oder Schalter aus.

    Irgendwann ging das Fenster nur noch runter aber nicht mehr hoch,
    wenn ich es von der Beifahrerseite bedient habe. Von der Fahrerseite konnte ich es aber immer wieder schließen.
    Ich dachte der Schalter an der Beifahrerseite wäre kaputt.

    Nun sieht es so aus, dass ich von beiden Seiten dass Beifahrerfenster öffnen, jedoch nicht mehr schließen kann.

    Also konnte ja nicht der Beifahrerschalter defekt sein, weil es mit dem Schalter der Fahrerseite auch nicht funktioniert.

    Ich nahm die Türverkleidung ab und schraubte den Fensterhebermotor ab.
    Betätigte nun den Schalter und der Motor drehte in eine Richtung aber die andere nicht.
    Ich kaufte einen gebrauchten Motor und schloß diesen an.

    Das Fenster fuhr einmal hoch, danach das gleiche Problem wieder.
    Ich kann das Beifahrerfenster öffnen, aber nicht mehr schließen!
    Gleiche Problem wie mit dem alten Motor.

    Wisst ihr da jetzt einen Rat?
    Könnte es an einem Relai liegen, bzw wo ist das verbaut?
    Oder am Kabelbaum?
    Wie sollte ich vorgehen?

    Auf der Fahrerseite funktioniert alles super!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 michioha, 24.05.2013
    michioha

    michioha Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    So noch mal zur Ergänzung:

    Ich habe nun eben mal das Kabel, was an den Hebermotor gesteckt wird geprüft.
    Da ich in der Hoffnung, das ein Relai kaputt sei, demnach nur in eine Richtung 12V
    bekommen dürfte.

    Ich kriege aber beim Messen, wenn ich den Knopf hoch oder runter drücke immer
    12V angezeigt!

    Mit dieser Erkenntnis war ich eben beim Ford Händler, dieser sagte mir, es gibt dort keine Relai, sondern eine Steuerplatine am Motor?

    Nun wollen die mir den kompletten Kabelbaum für *****viel € überprüfen!
     
  4. #3 Maddin21, 24.05.2013
    Maddin21

    Maddin21 Benutzer

    Dabei seit:
    26.02.2013
    Beiträge:
    194
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titan
    2,0TDCi 136 PS
    also ich habe mitbekommen das kleine elekroprobleme (ich hatte das auch mit fensterheber) hab einfach nur mal die batterie 10 min abgeklemmtz so das sich alles resetet und danach ging es bei mir wieder. einemal ausprobierwen find ich ist es wert weil kost ja nix :D
    viel glück
     
  5. #4 michioha, 25.05.2013
    michioha

    michioha Neuling

    Dabei seit:
    20.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    ...könnte ich nicht glauben!
    Aber ich Teste das mal:gruebel:
     
  6. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Hatte ich bei meiner A-Klasse auch. Der Schalter hat ja diese zwei Stellungen. Einmal zum normalen hochfahren und der andere bei dem das Fenster komplett hochfährt.

    Als ich einmal das hintere Fenster runtergelassen habe ging es plötzlich auch nicht mehr hoch nur noch "Stückchenweise". Problem war das ich den Hebel immer komplett angehoben habe. Das Fenster lies sich aber nur schließen, wenn ich es in der ersten normalen Position nach oben fahren lies. Hoffe das ist verständlich und hilft bei deinem Problem.

    gruß veloce
     
  7. #6 MucCowboy, 25.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Bitte schreib doch mal das Baujahr des Autos dazu. Das macht eine Fehlerdiagnose deutlich leichter. Und: hat er 2 oder 4 elektrische Fensterheber?

    Grüße
    Uli
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

elektrischer Fensterheber

Die Seite wird geladen...

elektrischer Fensterheber - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  2. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  3. Elektrischer Zuheizer

    Elektrischer Zuheizer: Hallo, habe seit drei Wochen einen Tourneo Custom Titanium 2.0 175 PS. Laut Beschreibung bzw. Ausstatungsliste hat er einen elektrischen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW elektrik: Sicherungskasten defekt?

    elektrik: Sicherungskasten defekt?: Hi leute, ich habe ein Problem mit meinem Focus 1,6 Benziner von 2003. Es war einmal...;-) Ich bin mit einem Anhänger gefahren, der scheinbar...
  5. Elektrik

    Elektrik: Guten morgen leutz, So langsam verzweifel ich. Mein Fiesta zickt sobald er warm wird. Erst sägt nur der Leerlauf sobald er warm wird. Bis kurz...