Elektrisches Gaspedal defekt?????

Diskutiere Elektrisches Gaspedal defekt????? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi !!!! Habe immer noch das selbe Problem mit meiner Kiste!!! In gewissen Abständen ruckt der Motor immer noch!!! Kontrollleuchten flimmern...

  1. #1 Rivaner, 22.08.2009
    Zuletzt von einem Moderator bearbeitet: 23.08.2009
    Rivaner

    Rivaner Neuling

    Dabei seit:
    20.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 Diesel
    Hi !!!! ​

    Habe immer noch das selbe Problem mit meiner Kiste!!! In gewissen Abständen ruckt der Motor immer noch!!! Kontrollleuchten flimmern kurz auf!!! Drehzahl und Tacho gehen gegen Null!!! Motor läuft weiter......
    .....diese Störungen treten nicht jeden Tag auf....ab und zu auch mehrmals???? Beim Rückwärtsfahren im Berg --- geht die Kiste auch manchmal aus.... also so langsam ist es sch.......​

    Kann es sein, daß es am Gaspedal liegt???? Bin absoluter Laie in Sachen Motor!!! (Elektronik am Gaspedal defekt oder so.....)​

    In der Werkstatt (laut Anruf) meinten diese es liegt am Zündschloss????​

    Über Eure Meinungen würden wir uns sehr freuen
    LG Anja :gruebel:
     
  2. Neho

    Neho sport SAU

    Dabei seit:
    18.05.2008
    Beiträge:
    283
    Zustimmungen:
    0
    Fahrzeug:
    Focus Sport 149PS
    schliesen wir mal gaspedal aus
    selbst wenn es def. wäre müsste der motor ne standart drehzahl haben im leerlauf



    wie laut anruf ???

    warst du mal fehler auslesen ???

    ja es kann vorkommen das es vom schloss kommt aber eher selten

    dies ist aber nur der fall wenn du 1000 sachen am schlüssel dran hast das dieser sehr schwer ist


    würde auf jeden fall mal zu ford fahren und den fehler speicher auslesen lassen
     
  3. Zimax

    Zimax Benutzer

    Dabei seit:
    04.02.2009
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2008 1.8 Duratec HE
    Lass mal die Verkabelung am Stecker vom Abgasrückführungsventil prüfen,hab`s schon mehrmals gehabt dass die Kabel direkt am Ventil gebrochen waren und zeitweise kontakt untereinander hatten. Ein defekter Geschwindigkeitssensor ist auch nicht auszuschliessen.
     
  4. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    569
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    das kenn ich,da ist sehr wahrscheinlich der VSS Sensor (Vehicle Speed Sensor)

    defekt, gabs sehr oft bei den Modellen.

    Gruss Dieter
     
Thema: Elektrisches Gaspedal defekt?????
Besucher kamen mit folgenden Suchen
  1. elektronisches gaspedal fehlermeldungen

    ,
  2. gaspedalsensor defekt

    ,
  3. gaspoti e350 defekt

    ,
  4. ford focus gaspedal fehler,
  5. problem elektronisches gaspedal,
  6. gas pedal c-max,
  7. Ford Mondeo gaspedal wechsel preis,
  8. symptome gaspedalsensor,
  9. gaspedalsensor prüfen ford focus diesel ,
  10. ford focus gaspedal defekt,
  11. elektronisches gaspedal prüfen,
  12. symtome defekten e gasspedal,
  13. gaspedal ford c-max reparieren,
  14. fiesta st gaspedal tauschen,
  15. gaspedalsensor defekt symptome
Die Seite wird geladen...

Elektrisches Gaspedal defekt????? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. Endlich elektrischer Wagenheber

    Endlich elektrischer Wagenheber: Darf ich vorstellen? Ich sage Ja zum Notfallwagenheber! :)
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...