Escort 6 (Bj. 92-95) GAL/ALL/CLX Elektrisches Verdeck in Gang bringen

Diskutiere Elektrisches Verdeck in Gang bringen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Guten Tag, vorab: Ich habe nicht viel Anhung von Autos :P Ich habe ein Escort Cabrio geschenkt bekommen ( die Werkstatt hat bereits ein guten...

  1. #1 harrais, 20.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Guten Tag,

    vorab: Ich habe nicht viel Anhung von Autos :P

    Ich habe ein Escort Cabrio geschenkt bekommen ( die Werkstatt hat bereits ein guten Zustand des Autos bestätigt :)

    Nun würde ich gerne, dass das Verdeck nicht nur manuell läuft sondern auch elektrisch.
    Ein Schalter ist in der Amatur vorhanden und die Hydraulikpumpe ist auch im linken Sietenteil des Kofferraums.
    Es wurde mir gesagt, dass ich eine weitere Batterie vorne links im Motoraum einsetzten muss. REICHT HIER EINE KLEINE BATTERIE VON EINEM ROLLER?

    ES wäre schön, wenn mir jemand eine ''Schitt für Schritt'' Anleitung mailen könnte.

    Viele Grüße und vielen Dank im Voraus

    Florian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 20.07.2010
    Zuletzt von einem Moderator bearbeitet: 20.07.2010
    escort-driver

    escort-driver Guest

    Du brauchst keine zweite Batterie. Das ist Quatsch.
    An der Pumpe ist ein Hebel oder Flügelmutter. Die ist wohl aufgedreht, sonst könntest du das Dach nicht mit der Hand betätigen. Ölstand von der Pumpe kontrollieren. Wenns immer noch nicht geht Sicherung und Schalter/Kabel kontrollieren.
    Unten ist ein Bild, deine sollte ähnlich aussehnen.
     

    Anhänge:

    • 1111.JPG
      1111.JPG
      Dateigröße:
      17,5 KB
      Aufrufe:
      173
  4. #3 harrais, 21.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hallo,

    vielen Dank für die schnelle Antwort.
    Wo schließe ich denn vorne im Motorraum die Stecker der Pumpe an?
    Einfach mit an die normale Batterie?

    Ich kann den Ölstand nicht genau in der Hydraulikpumpe sehen? Ich habe die Skala mit Min und Max, kann aber nichts wirkliches ablesen :(

    Vll. mache ich Morgen mal ein Bild uns stelle es hier ein , dann kann mir ja vll schon jemand weiter helfen.

    Ihr würdet mir echt einen Gefallen tun.

    LG
    Flo
     
  5. #4 escort-driver, 21.07.2010
    escort-driver

    escort-driver Guest

    War die Verdeckhydraulik schon drinn oder hast die erst eingebaut?
    Ja, stell mal ein Foto von der ganzen Sache rein.
     
  6. #5 harrais, 24.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hier nun die Bilder.

    Ich habe nichts selber eingebaut. Das Auto habe ich so mit der verbauten Hydraulik übernommen. Ichhabe absolut keine Ahnung von Autos und Rumschrauben:(

    1. Für mich stellt sich die Frage, wo ich die Hydraulik im Motorraum anschließen muss) ( Ich hbae ein Foto mit eingestellt, da mir gesagt wurde , vorne rechts müsste ich eine Rollerbatterie z.B. einsetzten)

    2. Wie ich die Hydraulik hinten einstellen muss. Muss ich etwas an der Stellung des 'kleinen' Hebels ändern?

    -------Bei der Pumpe seht z.B. ein weißer Stecker rechts (alleine- ohne passendes Gegenstück) hoch- was muss damit gemacht werden.
    Auf dem letzten Bild ist eine Art Knopf oben rechts am Kofferraumrand zusehen, was ist das ?

    107_0780.jpg

    107_0782.jpg

    107_0784.jpg

    107_0781.jpg

    Ich bitte um reichlich Tips oder wenn Ihr in der Nähe von Bremen wohnt, mir vll. zu helfen.



    Viele Grüße

    Flo
     
  7. #6 escort-driver, 24.07.2010
    Zuletzt von einem Moderator bearbeitet: 24.07.2010
    escort-driver

    escort-driver Guest

    Du brauchst keine 2. Batterie.
    Den kleinen Hebel rechts rum zu drehen.
    Der weiße teil der Pumpe, ist der etwas durchsichtig? So wie ich das erkennen kann, ist da kein Öl drinn. Macht die Pumpe geräusche wenn du den Schalter drückst?
    Der Knopf an der rechten Seite ist die Entriegelung für die Rücksitzlehne. Es lässt sich nur der untere Teil zurück legen.
    Ach ja, gib mal oben rechts in der "Suche" E-Verdeck ein. Da steht auch ne menge über Escort Cabrio.
     
  8. #7 Didiford, 24.07.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    den mußt du ziehen um die Rückenlehne zu entriegeln damit du die umklappen kanst
     
  9. #8 harrais, 24.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hey,

    also als erstes die Flügelmutter ganz zu drehen? Habe ich das richtig verstanden?
    Wie bekomme ich denn das Hydrauliköl ind die Pumpe?

    Die Pumpe macht kein Geräusch wenn ich vorne an den Knöpfen drücke.

    Kann über die Suche leider nichts passendes finden- tortzdem DANKE schonmal :)

    Hat vll jmd von EUCH eine Anleitung... oder kann ich das mit meinem Nichtwissen nicht hinbekommen.

    Meldet EUCH

    Gruß
    Flo
     
  10. #9 escort-driver, 24.07.2010
    escort-driver

    escort-driver Guest

    Flügelmutter ganz zudrehen.
    Oben neben dem gelben Aufkleber ist eine Schraube, da wird dann das Öl eingefüllt bis zur max-Markierung.
     
  11. #10 harrais, 24.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hey,

    IHR seid spitze:)
    Ich besorge mir die Woche mal Hydrauliköl... habe schon gelesen, dass es nicht ganz billig ist. Kennt Ihr ein Gutes, welches empfehlenswert ist?
    Wieveil ml muss ich ca einspritze, ich habe das gefühl ich kann es nicht so recht an der Skala sehen.


    Und wie bekomme ich den Schalter in Gang....
    Habe ja keine Ahnung von Sicherungen und so ... vll nochmal was mit Bildern erklären, dass war super!! DANKE!!!

    Gruß
    Flo
     
  12. #11 escort-driver, 25.07.2010
    escort-driver

    escort-driver Guest

    Doch, das sieht man wen Öl drinnen ist.
     
  13. #12 harrais, 26.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Vielen Dank.

    Habe heute nochmal genau hingehört.
    Es ist vauf jeden Fall ein Geräusch hinten zu hören.

    Wenn ich nun als erstes mal die Flügelmutter(#SCHRAUBE) hinten ganz zu drehe , müsste es doch theoretisch gehen oder?
    Ich werde dann noch das Öl bis kurz vor MAX auffüllen.

    Oder kann ich das Verdeck auch schon so überprüfen, bevor ich das ÖL aufgefüllt habe?

    Viele Grüße und nochmals Danke für Eure Hilfe.

    Gruß
    Flo
     
  14. #13 KalkiKoettel, 26.07.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Falls du dein Verdeck öffnen willst wenn der Motor an ist, solltest du mal hier nachschauen, so spart man sich Sprit und nerven :zunge1:

    http://ford-forum.de/showthread.php?t=68100

    Falls die Pumpe mal nicht funktioniert, dann überprüfe mal "Masse" im Kofferraum, die löst sich bei mir manchmal an der Schraube. Wenn Geräusche zu hören sind, dann bekommt die Pumpe auf jedenfall Strom.
    Manchmal gibt es auch Menschen die, die Hydraulikzylinder vom Verdeck abgeschraubt haben weil die es eben besser gefunden haben ihr Verdeck manuell zu öffnen, schau mal nach ob diese dran sind oder eben ab.
     
  15. #14 harrais, 27.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hallo an ALLE,

    vielen Dank für die ganzen Tips. Verdeck läuft nun ... habe es nochmal ohne ÖL probiert geht auch ... dennoch muss ich das Öl nun erstmal dringend nachfüllen... so lange mache ich es dann noch manuell.

    Nun ist das Verdeck recht langsam ... besonders, wenn es einmal ganz runter ist, und dann wieder hoch muss.
    Wenn ich nun genug Öl drauf habe, löst sich dann das Problem. Oder womit kann die geringe 'Kraft' zu tun haben?

    Meldet Euch bitte, Ihr habt mir echt schon geholfen. Die letzte Étappe will ich auch noch mit Euch schaffen.

    Ihr seid spitze :)

    Gruß

    Flo
     
  16. #15 escort-driver, 27.07.2010
    escort-driver

    escort-driver Guest

    Na siehste, war doch gar nicht so schlimm!
    Füll das Öl bis zur max-Markierung auf. Dann die Flügelschraube aufdrehen und die Einfüllschraube. Das Verdeck mit der Hand ein paar mal auf und zu machen. Da sollte dann die Luft aus den Leitungen draussen sein. Flügel- und Auffüllschraube wieder zudrehen. Jetzt sollte dein Verdeck wieder schnurren.:cooool:
     
  17. #16 harrais, 28.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    HEY :)

    Danke nochmals

    könnt Ihr mir noch ein gutes und günstiges Hydrauliköl empfehlen?
    Noch habe ich nichts gekauft.

    Wäre super:)

    Also, nochmal zu Sicherheit. Einfüllschraube oben neben dem gelben Aufkelber entfernen und mit Spritze das Öl bei geöffnetem Verdeck auf MAX auffüllen dabei auch die seitliche Flügelmutter geöffenet haben. Anschließend etwas vorsichtig das Verdeck manuell einigemale öffenen und schleißen( zur Entlüftung). Dann geschlossen lassen und alle Schrauben wieder fest drehen und dann sollte das Verdeck super funzen.....

    Gruß
    Flo :top1::top1:
     
  18. #17 escort-driver, 28.07.2010
    escort-driver

    escort-driver Guest

    Es muss kein Spitzenöl sein. Du bewegst ja keine Schweren Lasten wie ein Bagger. Such dir ein günstiges HLP 38 -HLP 40 ÖL. Das sollte vollkommen genügen.
     
  19. #18 Grey Skorpion, 28.07.2010
    Grey Skorpion

    Grey Skorpion Mondeo & Escort-Freak

    Dabei seit:
    14.02.2010
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo-Turnier / Escort-Cabrio
    Sprühe mal alle Verdeckdrehpunkte gut mit WD40 ein.

    Besonders die unten in der Seitenwand.

    Dazu musst du hinten, bei geöffneten Verdeck, mal von oben,neben der Seitenscheibe, neben dem Verdeck in das Seitenteil schauen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 harrais, 29.07.2010
    harrais

    harrais Neuling

    Dabei seit:
    20.07.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio(ALL- BJ 92) 1,8l 16V
    Hallo,

    vielen Dank nochmal..... Ich bin wirklich dankbar bzgl. EURER Tips.

    Ich werde nun die Tage das Öl auffüllen und nochmal die Stellen hinten 'pflegen' und dann hoffen, dass es supi läuft :)

    Gruß

    Flo
     
  22. #20 Grey Skorpion, 29.07.2010
    Grey Skorpion

    Grey Skorpion Mondeo & Escort-Freak

    Dabei seit:
    14.02.2010
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo-Turnier / Escort-Cabrio
    Meins ist so gut geschmiert, dass es in 7sek öffnet, bzw. schliesst.:cooool:

    Und das sogar bei laufenden Motor!!!:);):boesegrinsen::freuen2::lol::zunge1:
     
Thema:

Elektrisches Verdeck in Gang bringen

Die Seite wird geladen...

Elektrisches Verdeck in Gang bringen - Ähnliche Themen

  1. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  2. Elektrische Fensterheber Nachrüsten

    Elektrische Fensterheber Nachrüsten: Hallo,würde gerne bei meinen RU8 elektische Fensterheber nachrüsten !!!Habe den orginalen Fensterheber und die Schalter kriege aber den...
  3. Gänge

    Gänge: Guten Morgen zusammen, ich habe ein Problem mit den Gängen meines Mondeo (Automatikgetriebe) die ersten beiden Gänge gehen rein, der...
  4. Elektrische Fensterheber

    Elektrische Fensterheber: Hallo Bei meinem Fiesta 1.25 Mk7 3türer ist mir aufgefallen das ab und zu wenn ich den Fenster Automatisch ganz schliesse, automatisch wieder...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Quietschen bei eingelegten Gang

    Quietschen bei eingelegten Gang: Hallo Leute, wie beschrieben, quietscht mein Focus beim Fahren, aber nur wenn der Gang eingelegt ist, sobald kein Gang drin ist, ist es weg. Je...