Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektrisches Verdeck schließt schlecht

Diskutiere Elektrisches Verdeck schließt schlecht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, wie in der Überschrift schon zu lesen, schließt das Verdeck von meinem Essi schlecht. D.h. es fängt an sich zu heben, und dann geht...

  1. #1 streetracer666, 01.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI
    Hallo,

    wie in der Überschrift schon zu lesen, schließt das Verdeck
    von meinem Essi schlecht. D.h. es fängt an sich zu heben,
    und dann geht ihm die Puste aus ... der E-Motor Jault vor
    sich hin, und das Verdeck bleibt stehen bzw. ruckt nur noch
    ein bissel. Ich muss dann mit der Hand nachhelfen.
    Öffnen geht einwandfrei ... nur schließen nicht ...
    Was kann da los sein :gruebel:

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 02.10.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Schonmal den Ölstand der Hydraulikpumpe gecheckt ?
    Evtl wo ne Hydraulikleitung geknickt ?
     
  4. #3 streetracer666, 02.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI

    Super Tipp ... :top1:
    wo und wie kann ich den Oelstand Kontollieren?
    Welches Oel kann ich nehmen ... geht auch Servooel ?
    Meine Selbsthilfebücher gehen leider nicht auf das
    Cabrioverdeck ein :verdutzt:
     
  5. #4 Duratec1980, 02.10.2012
    Zuletzt bearbeitet: 02.10.2012
    Duratec1980

    Duratec1980 EIN XR 3

    Dabei seit:
    16.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Escort`94 1.8 XR3i Cabrio
    Schumi Edition
    Ich würde es von Ford nehmen weil die pumpen recht teuer sind. Hydrauliköl BestellNummer 0127862
    500 ml 1207862 2U7J 19G518 AA steht noch auf dem döschen. Kostest 25,26 beim FFH

    Zum Nachfüllen oben die Sechskantschraube ich glaube 13ner lösen und bis maximal bis zur Max Markierung auf den weißen Kunstoffbehälter an der pumpe füllen bei geschlossenen Dach. Ich hab bis zur Mitte gefüllt und gleich alles getauscht. Dafür reicht der halbe Liter ;-)

    Die Pumpe befindet sich im Kofferraum auf der linken Seite hinter der Verkleidung. Da kannst du auch Füllstand kontrollieren und nachfüllen.
     
  6. #5 streetracer666, 02.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI


    Jo, ... Danke für die Anleitung ...
    muss da noch was entlüftet werden ???
     
  7. #6 rs2000fan, 02.10.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Ja die sitzt hinten links im Kofferraum.

    Wenn du da mal genau guckst ist da in der Filzverkleidung unten so ne kleine Klappe.
    Wenn du die aufmachst siehst du die Ölstandsskala an der Pumpe und (auch wichtig) den Hebel zur Notöffnung des Verdecks.

    Was Öl betrifft kann man da "eigentlich" jedes Servolenkungsöl reinmachen.Aber besser das von Ford spezielle Hydrauliköl.
    Denn in der Pumpe arbeitet noch so ein kleines Plastikzahnrad,das gerne auch mal kaputt geht.
    Von Ford gibts das nicht einzeln aber dafür von VW... XD

    Entlüften tut sich die Anlage meines Wissens nach selbst.
     
  8. #7 streetracer666, 02.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI

    OK ...
    werde nach Feierabend mal schauen ...
    Danke ...
     
  9. #8 rs2000fan, 02.10.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    keine Ursache...
     
  10. #9 Duratec1980, 02.10.2012
    Duratec1980

    Duratec1980 EIN XR 3

    Dabei seit:
    16.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Escort`94 1.8 XR3i Cabrio
    Schumi Edition
    Ach das hebelchen.....das habe ganz vergessen. Ich hab meinen auch ganz raus gedreht. Ist doch richtig so oder ? Plastikrädchen von VW ? Das passt ? Ich hab zwar noch eine pumpe liegen aber man weiß ja nie. Kennst du zufällig die bestellnumer von dem Teil ?
     
  11. #10 streetracer666, 03.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI
    Der Füllstand ist OK und die Hydraulikleitungen
    sind nicht geknickt oder so ...
    Also scheinbar alles I.O. ..........
    Trotzdem geht es ganz bes....... zu :skeptisch:

    Was hat das mit dem "Rädchen" auf sich?
    Kann es daran liegen?
     
  12. #11 escort-driver, 03.10.2012
    escort-driver

    escort-driver Guest

    Das Plastikzahnrad sitzt auf dem Motor und treibt die Pumpe an. Wenn es defekt wäre, würde dein Motor laufen aber die Pumpe nicht. Dann ginge gar nix mehr.
    Entlüftet wird per Hand. T-Schraube ganz aufdrehen und Einfüllschraube aufdrehen.
    Verdeck per Hand ein paar mal öffnen und schließen. T-Schraube und Einfüllschraube wieder zudrehen. Dabei auf den Ölstand achten.
    Evtll auch mal die Gelenke am Verdeck reinigen und Schmieren. Hilft oft Wunder.
    MfG
     
  13. #12 Duratec1980, 03.10.2012
    Duratec1980

    Duratec1980 EIN XR 3

    Dabei seit:
    16.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Escort`94 1.8 XR3i Cabrio
    Schumi Edition
    Das könnte dann an der pumpe liegen :-( irgendwie geht ja dem Ding scheinbar die Puste aus. Einige erzählen immer was von diesem Rädchen.Da kenn ich mich leider nicht mit aus wie es im Inneren der Pumpe ausschaut. Da müsstest du jemanden finden der die reparieren kann oder du schaust dich nach einer gebrauchten um die aber nicht ganz billig sind.Bei Ebay stehen zwei drin,komplettes seit mit Dämpfer Leitungen und Pumpe. Eine vom Mk5 die müsste auch passen für 180 ,- und ein Set vom Mk7 allerdings für fast 700 Euro. Jetzt bin ich ganz froh das ich damals richtig günstig Pumpe und Dämpfer bei meinen FFH abgestaubt hatte.....:)
     
  14. #13 rs2000fan, 03.10.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Dann würde ich einfach mal hingehen und die Anlage entlüften wie der Driver gesagt hat.
    Hilft das auch nix kannst auch mal die Dämpfer vom Verdeck abmachen und von Hand das Verdeck bedienen. Dann solltest ja dann merken ob es schwergängig ist oder nicht.

    Wie gesagt hilft schmieren auch Wunder letzte Möglichkeit wäre dann noch mal das Verdeck neu einstellen,was aber ne mords Schrauberei ist.

    Das mit dem Rädchen oder ner neuen Pumpe würde ich echt zuletzt machen.
    Denn ne teure neue Pumpe kaufen und die dann einbauen ist nur dann gut,wenns echt nix mehr anderes sein kann.
     
  15. #14 Duratec1980, 03.10.2012
    Duratec1980

    Duratec1980 EIN XR 3

    Dabei seit:
    16.10.2010
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Escort`94 1.8 XR3i Cabrio
    Schumi Edition
    Also ich hab mein Cabrio schon 5 Jahre.....und wenn sowas Auftritt da hilft auch keine schmatze oder entlüften. Die Füllmenge an Hydrauliköl ist so gering das es auffallen müsste das Luft im System ist. Der Füllstand ist ja ok schrieb er....da müsste auch eine undichtigkeit an den Leitungen oder an den Dämpfern vorliegen aber dann wäre der Ölstand in dem Behälter von der Pumpe nicht im normalbereich MIN MAX.

    Ich würde die Dämpfer und die Pumpe überprüfen. Das Gestänge zu schmieren kann nicht schaden aber helfen wird es nicht.Seiden das Gestänge ist derart vergammelt das die Pumpe es nicht mehr schafft aber das hab ich auch noch nicht gesehen:verdutzt:
     
  16. #15 streetracer666, 03.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI
    Jatzt mal ganz blöd gefragt ...
    wo sitzen die Dämfer ?
     
  17. #16 escort-driver, 03.10.2012
    Zuletzt von einem Moderator bearbeitet: 03.10.2012
    escort-driver

    escort-driver Guest

    Erst mal sind das keine DÄMPFER, so ein Schmarrn, sondern Hydraulikzylinder.
    Die Hydraulikzylinder befinden sich hinter den Seitenverkleidungen höhe Sitzbank. Um die richtig zu sehen musst du die Verkleidung abbauen.
     
  18. #17 escort-driver, 03.10.2012
    escort-driver

    escort-driver Guest

    Genau!
    Aschenbecher voll, neues Auto!:top1:
     
  19. #18 streetracer666, 03.10.2012
    streetracer666

    streetracer666 Benutzer

    Dabei seit:
    17.10.2011
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier BJ 02/2009 1,6 TDCI
    Ja ... Hydraulikzylinder ... weißt doch was ich meine :rotwerden:
    Ach ... hinter den Seitenverkleidungen ... >.<
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 escort-driver, 03.10.2012
    escort-driver

    escort-driver Guest

    Ja ich weiß was Du meinst.
    Für weitere Fragen wenden Sie sich bitte an unseren Fachberater "Duratec1980"!
    Hier werden Sie geholfen.:top1:
     
  22. #20 KalkiKoettel, 03.10.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Guckst du hier

    [​IMG]
     
Thema: Elektrisches Verdeck schließt schlecht
Besucher kamen mit folgenden Suchen
  1. ford escort cabrio verdeck einstellen

Die Seite wird geladen...

Elektrisches Verdeck schließt schlecht - Ähnliche Themen

  1. Elektrik

    Elektrik: Hallo Leute! Habe einen Scorpio Bj.95 2.0 16V 136 PS und wollte mir einen neuen Radio einbauen, habe aber leider etwas falsch gemacht. Radio...
  2. Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten

    Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten: Guten Abend, habe leider das Problem, dass ich die elektrischen Außenspiegel nur noch nach oben und unten verstellen kann... nach links und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  5. Welcher elektrische Fensterheber (mit/ohne Komfortfunktion)?

    Welcher elektrische Fensterheber (mit/ohne Komfortfunktion)?: Hallo Freunde der Nacht! Da mir hinten links meine Scheibe heruntergefallen ist und ich den Seilzug kappen mußte, um das Fenster wieder komplett...