Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektrisches Verdeck

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von RoSiPe, 03.05.2012.

  1. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Moin alle zusammen!
    Habe bereits die SuFu benutz aber nichts passendes gefunden.
    Habe mir ein Mk7 Cabrio zugelegt und das Verdeck funktioniert nicht.
    In der Hydraulik ist kein Öl und der Hydraulikmotor dreht nicht. Was nun?
    Die Sicherung ist in Ordnung.

    Beste Greenhorn-Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WallerKalle04, 03.05.2012
    WallerKalle04

    WallerKalle04 Benutzer

    Dabei seit:
    23.11.2010
    Beiträge:
    276
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS2000 Cab. / 1,6er C-Max 04
    Motor wohl platt, Schalter ok? Kommt strohm am am Motor?
     
  4. #3 Andre1982, 03.05.2012
    Andre1982

    Andre1982 Guest

    Hab ich das jetzt richtig gelesen?!

    In der Anlage ist kein Öl?!
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    :verdutzt:
    *hust*
    ne Hydraulik ohne Öl zu fahren soll nicht all zu gesund sein.

    Füll das Öl auf, soviel is da nicht drinne und schau ob an der
    Hydraulikpumpe überhaupt Strom ankommt.
    Achso, ich glaub, das ding funktioniert nur im Stand bei
    eingeschalteter Zündung und nicht laufendem Motor ;)
     
  6. #5 escort-driver, 03.05.2012
    escort-driver

    escort-driver Guest

    Als erstes mal Hydrauliköl auffüllen. Schauen ob Strom an der Pumpe ankommt.
    Sicherungen hinten an der Pumpe und Relaise prüfen. Läuft der Motor aber es tut sich nichts, dann ist das Kunsstoffzahnrad zwischen Pumpe und Motor defekt. Gibt es bei VW zum günstigeren Preis als bei Ford.
     
  7. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Danke für die Antworten. Also Öl ist garnichts drin. Habe bei Ford angerufen und die wollen 35€ für nen halben Liter...
    Naja werde mal morgen den Strom checken. Die Relais und die Sicherungen sollten ok sein.
    Ich Berichte morgen dann wieder!
     
  8. #7 KalkiKoettel, 03.05.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    35€?

    kauf dir einfaches Hydrauliköl für das ding!
    Für den Preis bekommste 20L!
     
  9. #8 Andre1982, 04.05.2012
    Andre1982

    Andre1982 Guest

    Ja, das Öl kostet richtig Geld.

    Ich hab da auch meine Erfahrungen gemacht. ;)

    Aber Öl solltest Du schon kaufen. Ohne das kannste Sicherungen checken bis Du schwarz wirst.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    Hat das iwas mit der Stromversorgung zu tun?
    Also müsste doch ohne Öl iwelche Geräusche machen!?
     
  12. RoSiPe

    RoSiPe Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio MkVII Bj. 95
    1.8 Xr3i
    So...
    Die Relais schalten und Strom kommt an. Somit sollte der Schalter auch funktionieren.
    Kann es auch sein, dass die Relais auch einen Wackelkontakt oder sonstiges haben können?
     
Thema:

Elektrisches Verdeck

Die Seite wird geladen...

Elektrisches Verdeck - Ähnliche Themen

  1. Rost unter der verdeck Dichtung hinten

    Rost unter der verdeck Dichtung hinten: Hallo mein Escort Cabrio 1997hat unter der verdeck Dichtung hinten Rost blasen. Was für eine Lösung gibt es dafür? LG.
  2. Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel

    Elektrischer Zuheizer für Tourneo 2006 mit 75 PS Diesel: Hallo zusammen, 2 Fragen zum elektrischen Zuheizer (3 Glühstifte) beim Ford Tourneo Connect , 75PS Diesel, Bj. 11/2006. - hat der überhaupt...
  3. Elektrischer Zuheizer

    Elektrischer Zuheizer: Hallo, habe seit drei Wochen einen Tourneo Custom Titanium 2.0 175 PS. Laut Beschreibung bzw. Ausstatungsliste hat er einen elektrischen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW elektrik: Sicherungskasten defekt?

    elektrik: Sicherungskasten defekt?: Hi leute, ich habe ein Problem mit meinem Focus 1,6 Benziner von 2003. Es war einmal...;-) Ich bin mit einem Anhänger gefahren, der scheinbar...
  5. Elektrik

    Elektrik: Guten morgen leutz, So langsam verzweifel ich. Mein Fiesta zickt sobald er warm wird. Erst sägt nur der Leerlauf sobald er warm wird. Bis kurz...