elektro Probleme

Diskutiere elektro Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Moin! Erstmal Hallo an alle!!!schönes Forum! Nun aber zu meinem Problem! Alles begin damit das meine Cockpit beleuchtung ausgefallen...

  1. #1 JasperJasonJones, 19.04.2005
    JasperJasonJones

    JasperJasonJones Guest

    Moin Moin!
    Erstmal Hallo an alle!!!schönes Forum!

    Nun aber zu meinem Problem!
    Alles begin damit das meine Cockpit beleuchtung ausgefallen ist(also Tacho, Drehzahlbeleuchtung..usw.) einen paar tage später sind dan noch meine Rückleuchten dazu gekommen. Ich habe alle Sicherungen und alle lampen überprüft es war aber kein fehler zu entdecken.als ich gestern abend dann nach hause gefahren bin sind auch noch meine blinker ausgefallen! Der Warnblinker funktioniert aber!!!

    ware schön wenn mir jemand weiterhelfen könnte!

    Mfg Jasper
     
  2. schlap

    schlap Guest

    Hi,
    Du brauchst dringend einen neuen Lichtschalter.
     
  3. Yoda

    Yoda Guest

    hallo leute hab noch nen viel besseres problem

    wenn ich den blinker anschalte get weder rechts noch links
    wenn ich die lüftung anschallte geht auch nichts
    rückwärtsganglicht geht auch nicht
    und der scheibenwischer und scheibenspülung hat auch auch kein bock vorne wie hinten
    die warnblinker gehn aber

    am schalter leigt es nicht habe ich schon getestet

    diese probleme treten alle auf einmal auf
    und so schnell wie sie kommen gehen sie meist auch wieder
    hatte das jetzt schon öfter

    es kann also sein das wenn ich jetzt wieder runter gehe und 2 meter fahre das alles wieder geht

    jetzt möchte ich jedoch von eich wissen ob einer eine idee hat wo das her kommen könnte

    für mich sieht das aus wie ein kabel was irgendwo oxidiert ist und ab und zu kontakt hat
    und abundzu keinen hat

    also schon mal danke für die bemühungen die ihr euch macht
     
  4. #4 calli-666, 31.08.2007
    calli-666

    calli-666 Guest

    Haste schonmal nachgesehen ob an den Sicherungen auch Spannung anliegt?
     
  5. Yoda

    Yoda Guest

    jap spannung ist überall vorhanden
     
  6. paudi

    paudi Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    113
    Zustimmungen:
    0
    vielleicht ist der ganze Hebel mit Lichtschaler und Blinker defekt.
     
  7. Yoda

    Yoda Guest

    alos folgendes habe den hebel getauscht und noch mal nach spannung gemessen und siehe da der steckplatz 12 (scheibenwischer) hatte keine spannung drauf wenn ich 12v plus auf die sicherung gebe so das ich das problem eigentlich überbrückt habe dann geht alles wieder
    jetzt ist die frage was überbrücke ich denn da in dem fall
    ein kabel von der batarie oder was genau
    weil das muss ja erneuert werden

    hat jemand schaldpläne oder irgendwas
     
  8. Yoda

    Yoda Guest

    keiner einen schaltplan oder änliches ???
     
  9. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Baue mal die ZEB aus und schaue nach den Leiterbahnen. Musste bestimmt an ein paar Stellen nachbrutzeln.
     
  10. Yoda

    Yoda Guest

    leider nix gefunden
    an abgelöteten teilen oder ähnliches
    wird doch irgendein kabel nen bruch haben
    naja
    suche immer noch denn schaltplan wer helfen kann
    der möge das bitte tuen
    danke
     
  11. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Hast Du die ZEB draussen gehabt und aufgeklappt? Drinnen liegen die Leiterbahnen die brechen!
     
  12. Leon

    Leon Guest

    So ist es. In diesem Fall wird es auf jeden Fall an der ZEB liegen.
     
  13. #13 Priester81, 07.09.2007
    Priester81

    Priester81 Neuling

    Dabei seit:
    14.08.2005
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Kombi
    Habe das selbe prob wie Jasper

    Hi leutz,

    Ich hab nen 93iger Escort 1,6 16v 5Türer Limo
    Wie Jasper habe ich das selbe problem, ich bin hergegangen und den sicherungskasten unter die lupe genommen das einzige was mir komisch vorkam ist das beim innenleuchten verzögerungsrelais eine Brücke gelegt ist
    Ich habe mal ein pick gemacht.

    wie sicher ist es das der schalter geschossen ist denn bei den sicherungen kommt nix an .

    Da ich kein Elektriker bin frage ich mal hier nach

    MFG Priester81
     

    Anhänge:

Thema:

elektro Probleme

Die Seite wird geladen...

elektro Probleme - Ähnliche Themen

  1. ELEKTRO Problem an meinen CC

    ELEKTRO Problem an meinen CC: Nicht nur die ABE Benötige ich , sonder auch vielleicht jemanden der das gleiche Problem hat mit seinen Focus Cabrio Fahre den2 L Benziner...
  2. Elektro-Tretroller oder E-Scooter Pro / Contra

    Elektro-Tretroller oder E-Scooter Pro / Contra: Elektronisch angetriebene City-Roller, sogenannte Elektro-Tretroller oder E-Scooter, sind abgasfrei, falt- und tragbar. Die nun vom Bundeskabinett...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Elektro Satz Anhänger Kupplung

    Elektro Satz Anhänger Kupplung: Hallo zusammen, Habe da ein kleines Problem, und zwar : Habe den elektro Satz soweit komplett verlegt, laut Anleitung musste ich das Kabel bis...
  4. AMS: Tesla Model S gegen Mercedes CLS 63 AMG S: 700 Elektro-PS fordern 585 V8-PS

    AMS: Tesla Model S gegen Mercedes CLS 63 AMG S: 700 Elektro-PS fordern 585 V8-PS: [IMG] Sirren oder bollern, das ist hier die Frage. Kann Teslas Model S P85D mit dem Mercedes CLS 63 AMG S mithalten? Ein Duell zwischen Stromer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden