Elektronik Geht an&aus

Diskutiere Elektronik Geht an&aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich habe mir vor 2 wochen nen ford focus gehollt...nun zum problem ich bin von der arbeit nach hause gefahren ohne probleme aber als ich vorhin...

  1. pHenOm

    pHenOm Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, 2,5l 170ps
    Ich habe mir vor 2 wochen nen ford focus gehollt...nun zum problem
    ich bin von der arbeit nach hause gefahren ohne probleme aber als ich vorhin losfahren wollte ist dass auto nicht angesprungen ich weiss nicht warum es ist nur die ganze zeit aus und an gegangen (nur die elektronik) und man hat jedesmal ein knaken gehört ...... weiss jemand oder hatte jemand dass problem schonmal ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 09.02.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.485
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    War/ist nur die Batterie leer?
     
  4. pHenOm

    pHenOm Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, 2,5l 170ps
    Geschafft

    danke ^^ ich hab schon das problem gefunden ein kabel von der baterie war schon sehr erneuerungsfähig ^^ also hab ichs ma bissel sauber gemacht und alles ging wieder :-) ;):top1: warscheinlich hatter net genug saft gekriegt aber da jetzt alles wieder geht isses gut :-) schnurt wien kätzchen wieder xD
     
  5. #4 Mondeo88, 09.02.2010
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    413
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 1 Edition Bj 99 1,8 er
    Wollte ich gerade sagen habe mal nen Bericht bei Vox bei den Autodoktoren gesehen da war es der gleiche Fall .
    In der Batterie Klemme vom Kabel war alles durchgeschmort ,und je nach dem wie er gefahren ist hatte er mal kontakt mal nicht .
    Naja die haben dann das Kabel bzw die Klemme neu gemacht und danach war alles wieder inordnung :lol:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik Geht an&aus

Die Seite wird geladen...

Elektronik Geht an&aus - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Agr abklemmen mit elektronischer Überwachung

    Agr abklemmen mit elektronischer Überwachung: Hallo will mein Agr abklemmen.Ist leider elektronisch überwacht.Wenn ich es dicht mache zeigt er an Durchflussmenge zu gering.Wollte jetzt nur das...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...