Fiesta 6 (Bj. 02-06) JH1/JD3 Elektronik geht ohne Zündung an, Drehzahl spinnt, Auto läuft ohne Schlüssel weiter

Diskutiere Elektronik geht ohne Zündung an, Drehzahl spinnt, Auto läuft ohne Schlüssel weiter im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Auto: Ford Fieste JH1 1.3 BJ. 05 Hallo, nachdem mir in meinem Freundeskreis niemand mehr weiterhelfen kann hab ich mich jetzt hier...

  1. #1 rekursion, 23.04.2015
    rekursion

    rekursion Neuling

    Dabei seit:
    23.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Ford Fieste JH1 1.3 BJ. 05

    Hallo,
    nachdem mir in meinem Freundeskreis niemand mehr weiterhelfen kann hab ich mich jetzt hier registriert, in der Hoffnung das ihr mir helfen könnt.

    Kurze Vorgeschichte:
    Hab das Auto seit ca. September 2014 und hatte bis vor ca. 5 Wochen, keine Probleme damit. Davor hat es mein Opa ein paar Jahre gefahren und hatte auch keine Probleme. Bin jetzt anfang März in den Schwarzwald gezogen und seitdem spinnt mein Auto. Keine Ahnung ob es Zufall ist, aber ist schon etwas merkwürdig. (Problem mit "Bergen"?)

    Problemschilderung:
    Angefangen hat alles damit das meine Drehzahlnadel während der Fahrt einfach auf 0 gefallen und kurz darauf wieder hochgeschnallt ist.
    Und das eigentlich die ganze Fahrt über (egal ob Stadt, Landstraße, Autobahn...), in unregelmäßigen Abständen. Soweit war es mir eigentlich egal, da es mich noch nicht gestört hat.
    Mitte-Ende März habe ich dann jemanden abgeholt und musste dabei durch eine verschneite Landschaft fahren. Soweit war noch alles gut. Ich hab das Auto dann wieder zuhause abgestellt, wollte am nächsten Morgen wegfahren, und musste feststellen das, das Auto nicht mehr anspringt. Die Batterie war komplet leer. Anschieben ging nicht, Fremdstarten ging.
    Leider ging ab diesem Tag (bis heute) nichts mehr wie am Tag davor noch.

    Folgende Probleme gab es und bestehen bis heute:
    1.) Sobald die Batterie angeschlossen wird. Geht die Elektronik im Auto an (Tachobeleuchtung mit den kompletten Tachosymbolen (Motorkontrollleuchte usw.) + Scheibenwischer vorne + hinten. (OHNE ZÜNDUNG). - kommt IMMER vor. Wesshalb ich auch jedesmal direkt die Batterie abklemmen muss da es sie mir sonst leer zieht.
    2.) Nach 5-10 Minuten Fahrt dreht die Drehzahl im Stand (an einer Ampel z.b) immer in regelmäßigen Abständen von 1000-2000 Umdrehungen (hoch und wieder runter - ständig) - kommt fast immer vor.
    3.) Wenn es ganz dumm läuft, bekomme ich das Auto nicht mal mehr aus! Ich kann den Schlüssel rumdrehen und rausziehen - Das Auto bleibt an & ich könnte auch wegfahren wenn ich wollte!
    Selbst nach mehrmaligem Versuchen das Auto auszumachen funktioniert es nicht. Auto muss dann abgewürgt werden. Dieses Symtom kommt aber zum Glück nur selten vor.

    Außerdem kommt es mir so vor, als wäre der Spritverbrauch seit neustem unnormal hoch. Da bin ich mir allerdings nicht sicher, kann auch sein das es mir nur so vorkommt da ich genauer auf alle Einzelheiten achte.

    Ein Freund (3 Jahre Ford-KFZler), hat sich das ganze schon angeschaut und wir haben folgendes feststellen können:
    Einer der vielen Pinns am Steuergerät hat einen Wackler bzw. ist teilweise abgegammelt. Außerdem war ein bischen Feuchtigkeit im Steuergerätstecker. Verdacht war auf Kurzschluss im Steuergerätstecker. Nachdem wir alles getrocknet hatten und den Pinn tiefer reingesteckt haben ging wieder alles einwandfrei. Der Pinn hat ziemlich sicher etwas mit dem Starten des Autos zutun. Wenn man ihn komplet drausen lässt, geht das Auto nichtmehr an. Und wenn er drin ist, das Auto dennoch nicht angeht, springt es nach ein bischen rumwackeln am Stecker, an. Soweit sogut.
    1 Woche Sonnenschein = 1 Woche ging alles, bis auf die Drehzahl an der Ampel, ohne Probleme.
    Am 7. Tag hat es geregnet und ich musste zum einkaufen fahren. Da stand ich also am Supermark Parkplatz, denk mir nichts böses, zieh den Schlüssel raus, und die komplette Elektronik innen + Scheibenwischer, fangen wieder an.

    Der Verdacht liegt also Nahe das es, etwas mit Feuchtigkeit zutun hat.
    Ich bin wieder heimgefahren, habe alles wieder trocken gemacht, zusammengeschraubt und getestet. Ging aber leider nicht wie davor, Probleme waren weiterhin da..
    Da im Steuergerätstecker wieder etwas feucht war, habe ich den Steuergerätstecker mit Silikon abgedichtet. Auf Empfehlung von ein paar KFZlern.
    Leider hat auch das nichts gebracht. Das Silikon habe ich wieder entfernt und Probleme sind immernoch alle da, wie oben beschrieben.

    Ich war nun schon bei einer Ford Werkstatt und der hat sich das mal kurz (wirklich sehr kurz) angeschaut. Er meinte, er hätte sowas noch nie gesehen und muss sich das mal anschauen. Am Sonnntag soll ich ihm das Auto hinstellen und er schaut es sich dann nächste Woche an.

    Problem ist jetzt, das ich ein armer Student bin und mir keine teure Reperatur leisten kann. Wenn wir das Problem kennen würden, könnte mein Kollege das vielleicht sogar selbst reparieren. Leider fehlt uns das passende Auslesegerät & der Ford Meister hatte keine Zeit um den Fehler mal kurz auszulesen.

    Hat hier jemand eine Idee was es sein könnte? Ein anderer Ford Mechaniker meinte mal das es der Zündschlossschalter sein könnte, aber der saß nur 2 Minuten im Auto und hat das Probleme nicht mal richtig identifiziert, glaube ich.

    Was soll ich mit dem KFZ Meister ausmachen? Ich weiß nicht wie das genau abläuft.
    Wenn ich ihm das Auto hinstelle, wielange schaut der denn da rein? Solange bis er das Problem gefunden hat? Dann kann das ja 20h in Anspruch nehmen und ich zahle hunderte von Euro nur für die Problemdiagnose. Behoben ist dann aber noch lange nichts. Ich kann ja auch nicht einschätzen wieviel ich in das Auto noch investieren soll. Ob sich 1000€ überhaupt noch lohnen?

    Bin für jede Hilfe dankbar!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Elektronik geht ohne Zündung an, Drehzahl spinnt, Auto läuft ohne Schlüssel weiter
Besucher kamen mit folgenden Suchen
  1. ford cougar zündung bleibt an

Die Seite wird geladen...

Elektronik geht ohne Zündung an, Drehzahl spinnt, Auto läuft ohne Schlüssel weiter - Ähnliche Themen

  1. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahl bei 100% wenn in Bewegung

    Drehzahl bei 100% wenn in Bewegung: Hallo, ich komme nicht weiter und würde mich sehr über Hilfe freuen! Auto: Ford Fiesta MK4 JBS, Bj. 1996, 1.3 Benzin (0928/928) Problem: Wenn...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Neuer Motor - Drehzahl zu hoch

    Neuer Motor - Drehzahl zu hoch: Habe meinen neuen Motor drin. Ist auch direkt angesprungen. So weit so gut. Allerdings ist die Leerlaufdrehzahl bei 3000 U/min und fällt nach ein...