Mondeo 1 (Bj. 93-96) GBP/BNP Elektronik/ Motor geht waehrend der Fahrt aus bj 1993

Diskutiere Elektronik/ Motor geht waehrend der Fahrt aus bj 1993 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Ich fahre einen Ford Mondeo, bj 1993 Automatik. Nun habe ich folgendes Problem dass er während der Fahrt ausgeht. Ich habe erst...

  1. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    Ich fahre einen Ford Mondeo, bj 1993 Automatik.
    Nun habe ich folgendes Problem dass er während der Fahrt ausgeht.

    Ich habe erst vorkurzem einen Ölwechsel machen lassen und die Unterdruckschläuche erneuert. Das Problem tritt generell auf wenn ich in die Kurve fahre, dann geht er komplett aus, auch die Elektronik. Wenn ich dann stehe Schluessel ziehe einstecke und starte geht er wieder ohne Probleme an. Bisher kam das ganze 3x vor. Kann dies ein Wackler sein? Das Problem ist jetzt auch erst seitdem Ölwechsel aufgetreten. Wäre dankbar über jede Hilfe .
     
  2. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.176
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
  3. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Danke aber leider trifft keine dieser Lösungen auf mein Problem zu....
     
  4. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.176
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
    Hast du eine Bosch Wegfahrsperre. Also so nen Handsender den du vorm starten drücken musst?

    Hatte damit mal nen Problem. Nich lustig wenn bei 140 auf der Motor in einer Kurve ausgeht
     
  5. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ne hab ich nicht, ich glaubs dir, bei mir wars bisher bei max. 70 Km/h , aber bei Nacht ist das auch nicht so angenehm...
     
  6. #6 Tunier Fahrer MK1, 15.03.2013
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Mal eine frage was hast du alles am Schlüsselbund hängen wo der Zündschlüssel dran ist???? wenn da viele Schlüssel dran sind hast du deinen fehler gefunden, und in nicht mehr langer Zeit wird sich das Zündschloss verabschieden, ich hatte das selbe Problem mein Schlüsselbund bestand aus 6 Schlüssel, 5 st. abgemacht und ich hatte ca. 12 Monate ruhe dann war das Zündschloss ganz Kaputt.
    Gruß Stefan
     
Thema:

Elektronik/ Motor geht waehrend der Fahrt aus bj 1993

Die Seite wird geladen...

Elektronik/ Motor geht waehrend der Fahrt aus bj 1993 - Ähnliche Themen

  1. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  2. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  3. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  4. Elektronische Fehler nach Spurstangenwechsel

    Elektronische Fehler nach Spurstangenwechsel: Hallo und guten Tag, vielleicht kann mir jemand helfen. Mein Fahrzeug ist ein Galaxy WA6 Baujahr 2012, 140 PS Diesel. Ich habe in einer freien...
  5. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...