Mondeo 1 (Bj. 93-96) GBP/BNP Elektronik/ Motor geht waehrend der Fahrt aus bj 1993

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Fabi, 12.03.2013.

  1. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    Ich fahre einen Ford Mondeo, bj 1993 Automatik.
    Nun habe ich folgendes Problem dass er während der Fahrt ausgeht.

    Ich habe erst vorkurzem einen Ölwechsel machen lassen und die Unterdruckschläuche erneuert. Das Problem tritt generell auf wenn ich in die Kurve fahre, dann geht er komplett aus, auch die Elektronik. Wenn ich dann stehe Schluessel ziehe einstecke und starte geht er wieder ohne Probleme an. Bisher kam das ganze 3x vor. Kann dies ein Wackler sein? Das Problem ist jetzt auch erst seitdem Ölwechsel aufgetreten. Wäre dankbar über jede Hilfe .
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.154
    Zustimmungen:
    4
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
  4. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Danke aber leider trifft keine dieser Lösungen auf mein Problem zu....
     
  5. nevaR

    nevaR Benutzer mit Vogel

    Dabei seit:
    19.04.2011
    Beiträge:
    1.154
    Zustimmungen:
    4
    Fahrzeug:
    Mondeo MK3 Turnier Titanium X
    Hast du eine Bosch Wegfahrsperre. Also so nen Handsender den du vorm starten drücken musst?

    Hatte damit mal nen Problem. Nich lustig wenn bei 140 auf der Motor in einer Kurve ausgeht
     
  6. Fabi

    Fabi Neuling

    Dabei seit:
    12.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ne hab ich nicht, ich glaubs dir, bei mir wars bisher bei max. 70 Km/h , aber bei Nacht ist das auch nicht so angenehm...
     
  7. #6 Tunier Fahrer MK1, 15.03.2013
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Mal eine frage was hast du alles am Schlüsselbund hängen wo der Zündschlüssel dran ist???? wenn da viele Schlüssel dran sind hast du deinen fehler gefunden, und in nicht mehr langer Zeit wird sich das Zündschloss verabschieden, ich hatte das selbe Problem mein Schlüsselbund bestand aus 6 Schlüssel, 5 st. abgemacht und ich hatte ca. 12 Monate ruhe dann war das Zündschloss ganz Kaputt.
    Gruß Stefan
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik/ Motor geht waehrend der Fahrt aus bj 1993

Die Seite wird geladen...

Elektronik/ Motor geht waehrend der Fahrt aus bj 1993 - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...